<!DOCTYPE html>
<html lang="it-IT">
<head>
<!-- TradeDoubler site verification 2918014 -->
	<meta name="viewport" content="width=device-width">
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>L&#039;economia circolare del cibo, la città come piattaforma virtuosa</title>
<meta name="description" content="Grazie alla collaborazione con consorzi, imprese, università, il Comune di Milano ha sviluppato un modello di riciclo degli scarti della filiera alimentare che permette di differenziare fino a quasi il 60% dei rifiuti."/>
<link rel="canonical" href="http://www.smartweek.it/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;economia circolare del cibo, la città come piattaforma virtuosa" />
<meta property="og:description" content="Grazie alla collaborazione con consorzi, imprese, università, il Comune di Milano ha sviluppato un modello di riciclo degli scarti della filiera alimentare che permette di differenziare fino a quasi il 60% dei rifiuti." />
<meta property="og:url" content="http://www.smartweek.it/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa/" />
<meta property="og:site_name" content="Smartweek" />
<meta property="article:tag" content="Società" />
<meta property="article:section" content="Global" />
<meta property="article:published_time" content="2021-01-26T08:14:17+00:00" />
<meta property="fb:app_id" content="392270780876026" />
<meta property="og:image" content="http://www.smartweek.it/wpsw/wp-content/uploads/2016/05/economia-circolare.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="353" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/www.smartweek.it\/#website","url":"http:\/\/www.smartweek.it\/","name":"Smartweek","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.smartweek.it\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http:\/\/www.smartweek.it\/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa\/#primaryimage","url":"http:\/\/www.smartweek.it\/wpsw\/wp-content\/uploads\/2016\/05\/economia-circolare.jpg","width":660,"height":353,"caption":"economia circolare"},{"@type":"WebPage","@id":"http:\/\/www.smartweek.it\/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa\/#webpage","url":"http:\/\/www.smartweek.it\/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa\/","inLanguage":"it-IT","name":"L&#039;economia circolare del cibo, la citt\u00e0 come piattaforma virtuosa","isPartOf":{"@id":"http:\/\/www.smartweek.it\/#website"},"primaryImageOfPage":{"@id":"http:\/\/www.smartweek.it\/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa\/#primaryimage"},"datePublished":"2021-01-26T08:14:17+00:00","dateModified":"2021-01-26T08:14:17+00:00","author":{"@id":"http:\/\/www.smartweek.it\/#\/schema\/person\/4f7af26e94634a57fb1597127d969fa7"},"description":"Grazie alla collaborazione con consorzi, imprese, universit\u00e0, il Comune di Milano ha sviluppato un modello di riciclo degli scarti della filiera alimentare che permette di differenziare fino a quasi il 60% dei rifiuti."},{"@type":["Person"],"@id":"http:\/\/www.smartweek.it\/#\/schema\/person\/4f7af26e94634a57fb1597127d969fa7","name":"Smartweek","image":{"@type":"ImageObject","@id":"http:\/\/www.smartweek.it\/#authorlogo","url":"http:\/\/2.gravatar.com\/avatar\/596e1912734dbbecb45bfd731c0c1b40?s=96&d=mm&r=g","caption":"Smartweek"},"sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.smartweek.it/wpsw/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.smartweek.it/wpsw/wp-includes/css/dashicons.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.smartweek.it/wpsw/wp-includes/js/thickbox/thickbox.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='global-style-css'  href='http://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/global.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.smartweek.it/wpsw/wp-content/themes/smartweek/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='http://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/responsive.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.smartweek.it/wpsw/wp-content/uploads/js_composer/custom.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer onload=''></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.1.6' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.1.6' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.1.6' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.smartweek.it\/wpsw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.1.6' defer onload=''></script>
<link rel='https://api.w.org/' href='http://www.smartweek.it/wp-json/' />
<link rel='shortlink' href='http://www.smartweek.it/?p=87983' />
<link rel="alternate" type="application/json+oembed" href="http://www.smartweek.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smartweek.it%2Feconomia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smartweek.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smartweek.it%2Feconomia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa%2F&#038;format=xml" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}
		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;
    }
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
//footer side in
<div id="49372-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=6"></script></div>
<div id="49372-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=11"></script></div>
<div id="49372-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=11"></script></div>
<div id="49372-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=34"></script></div><link rel="icon" href="http://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-270x270.png" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<link rel="icon" type="image/png" href="http://www.smartweek.it/wpsw/wp-content/themes/smartweek/images/favicon.ico">
	<script type='text/javascript'>var ajaxpagination = {"ajaxurl":"http:\/\/www.smartweek.it\/wpsw\/wp-admin\/admin-ajax.php"};</script>
	<!--[if lt IE 9]>
		<script src="http://www.smartweek.it/wpsw/wp-content/themes/smartweek/js/html5.js"></script>
		<link rel='stylesheet' id='fmtheme-ie-css'  href='http://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/ie.css' type='text/css' media='all' />
	<![endif]-->	
    
    <script type="text/javascript">
(function(d, script) {
    script = d.createElement('script');
    script.type = 'text/javascript';
    script.async = true;
    script.onload = function(){ };
    script.src = '//native.upstory.it/native.js?id=12824';
    d.getElementsByTagName('head')[0].appendChild(script);
}(document));
</script>
    
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KTJJ3F"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KTJJ3F');</script>
	<!-- End Google Tag Manager -->
	<!-- Google Analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');	
	  ga('create', 'UA-4600374-10', 'smartweek.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');		
		setTimeout("ga('send','event','NoBounce','Oltre 60 secondi')",60000);		
	</script>	
</head>
<body class="post-template-default single single-post postid-87983 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-4.12 vc_responsive">

	<div id="page" class="hfeed site">
		<header class="site-header">
		  <!--[if lt IE 10]>
		  	<div class="browser-message">
		  		<p>Stai utilizzando un browser obsoleto.</p>
		  		<p>Se possibile, <a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">installa un browser pi&ugrave; moderno</a>, per evitare eventuali problemi di compatibilit&agrave;.</p>
		  	</div>
		  <![endif]--> 	
			<div class="main-header">
				<div class="logo">
					<a class="home-link" href="http://www.smartweek.it/" title="Smartweek" rel="home">
									<div class="textwidget"><img src="/wpsw/wp-content/uploads/2017/02/Logo-Smartweek_2017.png" alt="Smartweek Logo"></div>
							</a>
				</div>
				<div class="category-navigation">
					<div class="menu-main-container"><ul id="menu-main" class="main"><li id="menu-item-67628" class="blu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67628"><a href="http://www.smartweek.it/category/global/">Global</a></li>
<li id="menu-item-67626" class="verde menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67626"><a href="http://www.smartweek.it/category/business-finance/">Business &#038; Finance</a></li>
<li id="menu-item-67627" class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67627"><a href="http://www.smartweek.it/category/education-universities/">Education &#038; Universities</a></li>
<li id="menu-item-67629" class="rosso menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67629"><a href="http://www.smartweek.it/category/innovation/">Innovation</a></li>
<li id="menu-item-67631" class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67631"><a href="http://www.smartweek.it/category/start-up/">Start Up</a></li>
<li id="menu-item-67630" class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67630"><a href="http://www.smartweek.it/category/rankings/">Rankings</a></li>
</ul></div>				</div>
											</div>
		</header>
		<div class="site-navigation">
			<div class="button-menu">
				<button class="menu-toggle"><div class="bars" >Menu</div></button>
			</div>					
			<div class="navigation-menu">
				<nav id="responsive-navigation" role="navigation" class="vertical-center">
					<div class="navigation-wrap">
						<h1>Smartweek</h1>
						<form role="search" method="get" class="search-form" action="http://www.smartweek.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						<div class="menu-main-container"><ul id="menu-main-1" class="main"><li class="blu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67628"><a href="http://www.smartweek.it/category/global/">Global</a></li>
<li class="verde menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67626"><a href="http://www.smartweek.it/category/business-finance/">Business &#038; Finance</a></li>
<li class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67627"><a href="http://www.smartweek.it/category/education-universities/">Education &#038; Universities</a></li>
<li class="rosso menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67629"><a href="http://www.smartweek.it/category/innovation/">Innovation</a></li>
<li class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67631"><a href="http://www.smartweek.it/category/start-up/">Start Up</a></li>
<li class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67630"><a href="http://www.smartweek.it/category/rankings/">Rankings</a></li>
</ul></div>						<div class="menu-specials-container"><ul id="menu-specials" class="specials"><li id="menu-item-67637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67637"><a href="http://www.smartweek.it/video-e-photogallery/">Video e Photogallery</a></li>
<li id="menu-item-67635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67635"><a href="/fatto-storico">Accadde Oggi</a></li>
<li id="menu-item-67636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67636"><a href="/frase-del-giorno">Frasi del giorno</a></li>
</ul></div>						<div class="menu-canonicals-container"><ul id="menu-canonicals" class="canonicals"><li id="menu-item-67290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67290"><a href="http://www.smartweek.it/chi-siamo/">About</a></li>
<li id="menu-item-67291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67291"><a href="http://www.smartweek.it/lavora-con-noi/">Careers</a></li>
</ul></div>						<div class="menu-social-topbar-container"><ul id="menu-social-topbar" class="socials"><li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div>							
					</div>
				</nav>	
			</div>
		</div>
						
		<div id="main" class="site-main">
			<div class="content-wrap">	<div id="primary" class="content-area with-sidebar">
		<div id="content" class="site-content" role="main">
											<!-- mfunc  --><!-- /mfunc -->
				<article id="post-87983" class="post-87983 post type-post status-publish format-standard has-post-thumbnail hentry category-global tag-societa">
	<header class="entry-header">
		<div class="social-share-persistent">
			<div class='socials'><span>Condividi su</span><ul class='color'><li><a target='_blank' class='fa fa-facebook' onclick='return !window.open(this.href, "facebook", "width=640,height=580")' href='http://www.facebook.com/sharer/sharer.php?u=http://www.smartweek.it/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa/'></a></li><li><a target='_blank' class='fa fa-twitter' onclick='return !window.open(this.href, "twitter", "width=640,height=580")' href='http://twitter.com/intent/tweet?status=L&#8217;economia circolare del cibo, la città come piattaforma virtuosa http://www.smartweek.it/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa/'></a></li><li><a target='_blank' class='fa fa-google-plus' onclick='return !window.open(this.href, "googleplus", "width=640,height=580")' href='https://plus.google.com/share?url=http://www.smartweek.it/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa/'></a></li><li><a target='_blank' class='fa fa-linkedin' onclick='return !window.open(this.href, "linkedin", "width=640,height=580")' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.smartweek.it/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa/'></a></li></ul></div>		</div>
<!--TITLE-->
				
		<span class="entry-category" style="border-color:#025a80">Global</span>
		<h1 class="entry-title">L&#8217;economia circolare del cibo, la città come piattaforma virtuosa</h1>
		<!--META-->
		<div class="entry-meta">
			<span class="author" style="color:#025a80">di <a href="http://www.smartweek.it/author/smartweek/">Smartweek</a></span>
			<span class="date">26 Gennaio 2021</span>
			<span class="readtime"><i class="fa fa-clock-o" style="color:#025a80"></i>8 min.</span>
			<!--<span class="comments"><i class="fa fa-comment"></i>&nbsp;0</span>-->
		</div>
<!--MEDIA-->
		<div class='entry-thumbnail'><img width="660" height="353" src="http://www.smartweek.it/wpsw/wp-content/uploads/2016/05/economia-circolare.jpg" class="attachment-full size-full wp-post-image" alt="economia circolare" /></div>	</header>
<!--CONTENT-->
		<div class="entry-content">
		<p style="font-weight: 400;"><strong>L’economia circolare del cibo</strong> può essere la chiave per risolvere due problemi fondamentali della contemporaneità: da un lato, <strong>ridurre il nostro impatto sull’ambiente</strong>, dall’altro, <strong>contribuire alla lotta contro la malnutrizione</strong>. Infatti, stando ai dati della Fondazione Ellen MacArthur, una migliore gestione del <em>food waste</em> (ovvero gli scarti) potrebbe far diminuire le emissioni industriali globali di CO2 <strong>del 40%</strong>, vale a dire un valore assoluto di 3,7 miliardi di tonnellate, entro il 2050. E ridistribuendo il <em>surplus</em> di produzione del cibo, sempre entro 2050, potremmo sfamare 1 miliardo di persone in più nel mondo. (“Cities and Circular Economy of Food”, Ellen MacArthur Foundation).</p>
<p style="font-weight: 400;"><strong>Il modo in cui il cibo che mangiamo viene prodotto, commercializzato e consumato</strong>, ha un impatto enorme sulla vita del pianeta e su quella dei suoi abitanti. Se si dovesse tradurre economicamente l’impatto della sola produzione del cibo sulla società, a livello globale, in termini di salute e ambiente, si stima che la cifra si aggirerebbe intorno ai 5.7 trilioni di dollari ogni anno! Spostandoci in Italia, Ispra calcola che nel 2018 abbiamo prodotto 14,5 milioni di tonnellate di<strong> rifiuti alimentari</strong> o derivanti dal <strong>packaging</strong> degli alimenti. Numeri <em>monstre</em> che testimoniano quanto il mercato del cibo, in tutte le sue sfaccettature, sia una questione di primaria importanza, i cui risvolti vanno ben oltre le nostre tavole.</p>
<p style="font-weight: 400;">Si tratta di un mercato che ha il suo fulcro nelle città. Il tema della catena di produzione e smaltimento del cibo, infatti, è legato a doppio filo agli <strong>spazi urbani: </strong>entro il 2050, l’80% di tutto il cibo prodotto a livello globale sarà consumato nelle città. Non a caso, <strong>le città</strong> sembrano essere i luoghi in cui le strategie di economia circolare applicate al cibo possono agire in modo più efficace.</p>
<p style="font-weight: 400;">Un esempio emblematico è il caso di <strong>Milano</strong>: è la più grande città in Europa ad utilizzare il sistema di raccolta porta a porta. Stando sempre ai dati Ispra, in termini di <strong>percentuale di raccolta differenziata</strong>, il Comune di Milano si colloca al primo posto delle città al di sopra del milione di abitanti con <strong>il 58,8%</strong> e al secondo posto tra le città sopra ai 200 mila abitanti (la prima è Venezia con 59,5%), leggermente al di sopra della media nazionale (58,1%) e al di sotto della media del Nord Italia (67,7%). In termini di <strong>produzione di rifiuti urbani pro capite</strong> (502,1 kg/ab/anno), il Comune di Milano è al di sotto dei valori delle altre grandi città (solo Genova e Messina hanno valori più bassi), al di sotto della media del Nord Italia (516,8 kg/ab/anno) e al di sopra della media nazionale (499,8 kg/ab/anno).</p>
<p style="font-weight: 400;">Questi dati dimostrano che <strong>un modello cittadino di economia circolare del cibo è possibile</strong>, e non solo a livello di piccole città. Tuttavia, per realizzarlo, non basta l’azione “dall’alto” dei comuni. <strong>Serve creare una rete</strong>, coinvolgere più attori, in poche parole: fare sistema.</p>
<p style="font-weight: 400;"><strong>Circolarità significa fare sistema</strong></p>
<p style="font-weight: 400;">La gestione dei rifiuti urbani in Italia ha conosciuto una forte evoluzione a partire dagli anni ’90, quando è iniziato “<em>un processo legislativo europeo e poi nazionale più strutturato che mirava direttamente a proteggere la qualità dell’ambiente, la salute umana e le risorse</em>” – come si legge nel report <strong><em>“Economia circolare del cibo a Milano”</em></strong>, realizzato a settembre dal Comune di Milano con la Fondazione Cariplo e Novamont.</p>
<p style="font-weight: 400;">Per fare tutto questo è stato necessario <strong>creare una rete di consorzi</strong> specificamente dedicati al miglioramento della raccolta, selezione e riciclo dei flussi di rifiuti differenziati. Da qui si è sviluppato un sistema industriale le cui dimensioni economiche sono cresciute negli anni: la gestione dei rifiuti urbani oggi ha dimensioni tecnologiche, quantitative e occupazionali “<em>tali da configurarlo come <strong>un vero e proprio ambito industriale</strong>. … Una realtà profondamente diversa da quella ben più piccola, scollegata tra i suoi attori e frammentata in piccole entità che è esistita fino a 25 anni fa</em>.”</p>
<p style="font-weight: 400;">La stessa città di Milano ha sviluppato la sua <strong><em>Food Policy</em></strong> nel corso degli anni e grazie alla collaborazione di più parti: dal 2014 ha avviato un’agenda sul tema del cibo, insieme alla <strong>Fondazione Cariplo</strong>, coinvolgendo tutti gli attori interessati, dai cittadini, agli altri Enti pubblici, alle associazioni, alle imprese, alle Università. Oggi, le iniziative strutturali coinvolgono in modo organico i diversi Assessorati dell’Amministrazione, e in questo circuito sono via via state incluse società partecipate, attori sociali e settore privato. Un progetto a cui ha preso parte la stessa <strong>Cariplo Factory</strong>, con l’iniziativa <em>Food Policy Hot Pot</em>, volta a <strong>sviluppare l’innovazione</strong> all’interno del sistema alimentare della città. Perché parte integrante, imprescindibile, di questo sistema è la sua <strong>continua ottimizzazione</strong> grazie all’innovazione dei processi.</p>
<p style="font-weight: 400;">Cariplo Factory partecipa anche al progetto <strong>Food Trails</strong>, partenariato europeo coordinato dal Comune di Milano che include 19 partner di cui <strong>undici città</strong> oltre Milano (Copenaghen, Varsavia, Birmingham, Bordeaux, Bergamo, Funchal, Groningen, Grenoble, Salonicco e Tirana), <strong>tre università</strong> (Università di Cardiff, Wageningen e Roskilde) e <strong>cinque player</strong> del sistema alimentare e di innovazione. Obiettivo di <strong>Food Trails</strong> è evidenziare, a favore dei policy maker, azioni concrete da poter mettere in campo, co-progettate e verificate, per supportare lo sviluppo e il consolidamento di politiche alimentari utili e praticabili.</p>
<p style="font-weight: 400;"><strong>Un sistema che funziona è un sistema che innova</strong></p>
<p style="font-weight: 400;">La complessità della filiera del riciclo impone il <strong>ricorso all’open innovation</strong>: perché il riciclo sia un successo è cruciale che gli scarti possano essere riutilizzati anche da realtà che oggi neppure immaginano di poterlo fare.</p>
<p style="font-weight: 400;">L’open innovation abilita <strong>l’accesso alle idee esterne</strong>, in particolare quelle sviluppate da startup innovative. E sono moltissime le startup che oggi possono dare un contributo importante <strong>per migliorare la filiera del cibo in Italia</strong> e le cui soluzioni possono essere integrate nel sistema dello smaltimento dei rifiuti alimentare delle città. Infatti, per quanto si siano fatti enormi passi avanti, <strong>molti degli “ingranaggi” dell’economia circolare possono essere ancora perfezionati</strong>. Per esempio: attraverso soluzioni che abilitino il controllo della qualità del cibo, o che ne migliorino la tracciabilità lungo l’intera catena del valore, o ancora che aiutino o migliorano il recupero delle eccedenze alimentari o che abilitano la sostenibilità della catena dei fornitori.</p>
<p style="font-weight: 400;">È proprio in quest’ottica che nel 2018 Cariplo Factory ha attivato, insieme a Intesa Sanpaolo Innovation Center, il <strong>Circular Economy Lab (CE Lab)</strong>, primo laboratorio per la circular economy in Italia che collega le imprese con le startup innovative. A proposito di rifiuti: qualche settimana fa, grazie al supporto del CE Lab, il Gruppo <strong>Greenthesis</strong>, uno dei principali operatori italiani con esperienza globale nei servizi ambientali, ha iniziato un percorso di collaborazione con cinque startup selezionate attraverso un percorso di open innovation: Clariter, Captive Systems, Carborem, Iride Acque, HBI.</p>
<p style="font-weight: 400;"><strong>La sfida di oggi per domani: ambiente, società ma anche economia</strong></p>
<p style="font-weight: 400;">Tornando alla filiera alimentare, oggi, la priorità è ridurre lo spreco, recuperare gli scarti e minimizzare l’impatto ambientale dell’intera industria: specialmente in questo momento che la pandemia ha definitivamente messo a <strong>nudo la fragilità del nostro modello di sviluppo economico,</strong> rendendo evidente la necessità di ripensarlo in una logica di <strong>maggiore attenzione alla sostenibilità</strong>. Una risposta che può arrivare proprio dall’<strong>economia circolare </strong>come modello di produzione,<strong> </strong>consumo di beni e servizi e – soprattutto – gestione dei relativi scarti, orientato al principio di conservazione del <strong>valore socioeconomico dei prodotti</strong>.</p>
<p style="font-weight: 400;">Abbiamo l’occasione di ripensare l’intero ecosistema produttivo, rivalutando l’economia circolare e la bioeconomia, nella sua natura fortemente <strong>connessa al territorio</strong> e per la sua capacità di <strong>creare filiere multidisciplinari </strong>integrate nelle aree locali. Caratteristiche che la rendono uno dei pilastri del <em>Green New Deal</em>, il programma lanciato dall’Unione Europea per raggiungere la neutralità delle emissioni inquinanti entro il 2050 (i primi dati resi di noti da Bruxelles hanno stimato una disponibilità di fondi per l’Italia di oltre 360 milioni di euro). Da questo punto di vista la strada è ancora lunga. Solo nel 2018, in Italia, sono state immesse al consumo <strong>2.292.000 tonnellate di imballaggi in plastica</strong>: come se ogni abitante ne consumasse 38,2 kg all’anno (tanto per avere un’idea: il consumo annuo di pasta è di 23 kg!). A preoccupare, però, è l’incremento rispetto al 1995, quando i kg di plastica pro-capite erano 33.</p>
<p><b><u>A cura di Riccardo Porro, Chief Operations Officer di Cariplo Factory</u></b></p>
			</div>
		<!--FOOTER-->
	<footer>
		<div class="entry-meta">
								<span class="tags"><strong style="color:#025a80">Tags: </strong><a href="http://www.smartweek.it/tag/societa/" rel="tag">Società</a></span>
					
				<span class="socials"><div class='socials'><span>Condividi su</span><ul class='color small'><li><a target='_blank' class='fa fa-facebook' onclick='return !window.open(this.href, "facebook", "width=640,height=580")' href='http://www.facebook.com/sharer/sharer.php?u=http://www.smartweek.it/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa/'></a></li><li><a target='_blank' class='fa fa-twitter' onclick='return !window.open(this.href, "twitter", "width=640,height=580")' href='http://twitter.com/intent/tweet?status=L&#8217;economia circolare del cibo, la città come piattaforma virtuosa http://www.smartweek.it/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa/'></a></li><li><a target='_blank' class='fa fa-google-plus' onclick='return !window.open(this.href, "googleplus", "width=640,height=580")' href='https://plus.google.com/share?url=http://www.smartweek.it/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa/'></a></li><li><a target='_blank' class='fa fa-linkedin' onclick='return !window.open(this.href, "linkedin", "width=640,height=580")' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.smartweek.it/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa/'></a></li></ul></div></span>
	</div>
<!--AUTHOR-->
					<div class="meta-author">
								<div class="author-image background" style="background-image:url('http://www.smartweek.it/wpsw/wp-content/uploads/2017/02/Logo-Smartweek-1-23_02_17-fondo-bianco.jpg')"><a href="http://www.smartweek.it/author/smartweek/"></a></div>
				<div class="author-description">
					<h4><a href="http://www.smartweek.it/author/smartweek/">Smartweek</a></h4>
					<p><p>Smartweek è una testata digitale che nasce con l’obiettivo di raccontare tutto ciò che è legato al mondo della Finanza, dell’Economia, della Politica e dei Processi Innovativi su un piano nazionale e internazionale. Un posto dove imprenditori, startupper e manager possono trovare informazioni, consigli, risorse e intuizioni per gestire e far crescere le proprie idee e il proprio business.</p>
</p>
					<div class="socials">
						<ul class="color">
													</ul>
					</div>
				</div>
			</div>
		<!--RELATEDS-->
		<h2 class="post-correlati">Articoli Correlati</h2>
		<div class='posts-related'><ul><li class='post-single post-87983'><article><a href='http://www.smartweek.it/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa/' title='L&#8217;economia circolare del cibo, la città come piattaforma virtuosa'><div class='item-image' style='background-image:url(http://www.smartweek.it/wpsw/wp-content/uploads/2016/05/economia-circolare.jpg);'><div class='category'><span style='background:#025a80'>Global</span></div></div><div class='item-description related'><div class='title'><h4>L&#8217;economia circolare del cibo, la città come piattaforma virtuosa</h4></div></div></a></article></li><li class='post-single post-87779'><article><a href='http://www.smartweek.it/le-societa-con-almeno-il-20-di-donne-nei-ruoli-di-leadership-hanno-dipendenti-piu-motivati/' title='Le società con almeno il 20% di donne nei ruoli di leadership hanno dipendenti più motivati'><div class='item-image' style='background-image:url(http://www.smartweek.it/wpsw/wp-content/uploads/2015/01/3031621-poster-p-1-3031621-strong-female-lead-how-women-leaders-can-balance-the-catch-22-of-decisiveness-660x371.jpg);'><div class='category'><span style='background:#025a80'>Global</span></div></div><div class='item-description related'><div class='title'><h4>Le società con almeno il 20% di donne nei ruoli di leadership hanno dipendenti più motivati</h4></div></div></a></article></li><li class='post-single post-87747'><article><a href='http://www.smartweek.it/smart-working-ci-troviamo-di-fronte-alla-nuova-rivoluzione-industriale/' title='Smart working: ci troviamo di fronte alla nuova rivoluzione industriale?'><div class='item-image' style='background-image:url(http://www.smartweek.it/wpsw/wp-content/uploads/2016/02/Smart-work.jpg);'><div class='category'><span style='background:#025a80'>Global</span></div></div><div class='item-description related'><div class='title'><h4>Smart working: ci troviamo di fronte alla nuova rivoluzione industriale?</h4></div></div></a></article></li><li class='post-single post-87483'><article><a href='http://www.smartweek.it/un-italiano-su-due-considera-non-sicure-le-informazioni-memorizzate-sui-propri-dispositivi-digitali/' title='Un italiano su due considera non sicure le informazioni memorizzate sui propri dispositivi digitali'><div class='item-image' style='background-image:url(http://www.smartweek.it/wpsw/wp-content/uploads/2017/11/app-660x483.jpg);'><div class='category'><span style='background:#025a80'>Global</span></div></div><div class='item-description related'><div class='title'><h4>Un italiano su due considera non sicure le informazioni memorizzate sui propri dispositivi digitali</h4></div></div></a></article></li><li class='post-single post-87479'><article><a href='http://www.smartweek.it/il-comportamento-dei-bambini-durante-il-coronavirus-piu-tempo-speso-sui-digital-device-come-risposta-alla-solitudine/' title='Il comportamento dei bambini durante il coronavirus: più tempo speso sui digital device come risposta alla solitudine'><div class='item-image' style='background-image:url(http://www.smartweek.it/wpsw/wp-content/uploads/2020/06/lunii-660x440.jpg);'><div class='category'><span style='background:#025a80'>Global</span></div></div><div class='item-description related'><div class='title'><h4>Il comportamento dei bambini durante il coronavirus: più tempo speso sui digital device come risposta alla solitudine</h4></div></div></a></article></li><li class='post-single post-87453'><article><a href='http://www.smartweek.it/italiani-in-bicicletta-il-bonus-mobilita-riaccende-la-passione-per-le-due-ruote-a-pedali/' title='Italiani in bicicletta: il bonus mobilità riaccende la passione per le due ruote a pedali'><div class='item-image' style='background-image:url(http://www.smartweek.it/wpsw/wp-content/uploads/2016/04/bici-2.jpg);'><div class='category'><span style='background:#025a80'>Global</span></div></div><div class='item-description related'><div class='title'><h4>Italiani in bicicletta: il bonus mobilità riaccende la passione per le due ruote a pedali</h4></div></div></a></article></li></ul></div><!--COMMENTS-->
			</footer>
</article>
					</div>
	</div>
	<div id="tertiary" class="sidebar" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title"><h4>Seguici Su</h4></div><div class="menu-social-topbar-container"><ul id="menu-social-topbar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div></aside><aside id="sw_today_facts-3" class="widget widget_sw_today_facts">	    <div class="fatti_del_giorno">
	      <div class="fatti_top">
	        <span class="fatti_giorno">27</span> 
	        <span class="fatti_mese">Gennaio</span> 
	      </div>
	      <div class="box_fatti">
	        <div class="fatto_storico fatto">
	          <div class="subtitle">
	        		<h4 class="label"><i class="fa fa-calendar-o"></i>&nbsp;Accadde oggi</h4>
	        		<a href="http://www.smartweek.it/fatto-storico" class="vedi_tutte">Vedi Tutti&nbsp;<i class="fa fa-arrow-right"></i></a>
	        	</div>
						<ul class='fatti-list with-image'><li><span class="image" style="background-image:url(http://www.smartweek.it/wpsw/wp-content/uploads/2017/01/vietnam-150x150.jpg)"></span><h5>1973 Gli Accordi di pace di Parigi pongono ufficialmente fine alla Guerra del Vietnam</h5></li></ul>                   
	        </div>
	      </div>
	    </div>
		</aside><aside id="sw_top_week-3" class="widget widget_sw_top_week"><div class="widget-title"><h4>Top 5 Of The Week</h4></div><div class='posts-list type-post'><ul><li class='post-single post-87983 detect-appearance'><article><a href='http://www.smartweek.it/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa/' title='L&#8217;economia circolare del cibo, la città come piattaforma virtuosa'><div class='item-count-bullet'>1</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#025a80'>Società</span></div><div class='title'><h5>L&#8217;economia circolare del cibo, la città come piattaforma virtuosa</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li><li class='post-single post-87980 detect-appearance'><article><a href='http://www.smartweek.it/casa-le-13-migliori-startup-del-settore-ai-tempi-del-covid-19-a-klimahouse-digital-edition/' title='Casa, le 13 migliori startup del settore (ai tempi del Covid-19) a Klimahouse Digital Edition'><div class='item-count-bullet'>2</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#ffcc00'>Casa</span></div><div class='title'><h5>Casa, le 13 migliori startup del settore (ai tempi del Covid-19) a Klimahouse Digital Edition</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li><li class='post-single post-87985 detect-appearance'><article><a href='http://www.smartweek.it/la-trasformazione-digitale-e-sempre-piu-una-questione-di-collaborazione-tra-team/' title='La trasformazione digitale è sempre più una questione di collaborazione tra team'><div class='item-count-bullet'>3</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#ce4753'>Innovation</span></div><div class='title'><h5>La trasformazione digitale è sempre più una questione di collaborazione tra team</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li></ul></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-title"><h4>Tags</h4></div><div class="tagcloud"><a href="http://www.smartweek.it/tag/aula-magna/" class="tag-cloud-link tag-link-149 tag-link-position-1" style="font-size: 9.3658536585366pt;" aria-label="Aula Magna (144 elementi)">Aula Magna</a>
<a href="http://www.smartweek.it/tag/buongiorno/" class="tag-cloud-link tag-link-351 tag-link-position-2" style="font-size: 10.90243902439pt;" aria-label="Buongiorno (177 elementi)">Buongiorno</a>
<a href="http://www.smartweek.it/tag/cultura/" class="tag-cloud-link tag-link-73 tag-link-position-3" style="font-size: 14.146341463415pt;" aria-label="Cultura (273 elementi)">Cultura</a>
<a href="http://www.smartweek.it/tag/entertainment/" class="tag-cloud-link tag-link-147 tag-link-position-4" style="font-size: 9.3658536585366pt;" aria-label="Entertainment (145 elementi)">Entertainment</a>
<a href="http://www.smartweek.it/tag/finance/" class="tag-cloud-link tag-link-158 tag-link-position-5" style="font-size: 22pt;" aria-label="Finance (792 elementi)">Finance</a>
<a href="http://www.smartweek.it/tag/food/" class="tag-cloud-link tag-link-160 tag-link-position-6" style="font-size: 8.3414634146341pt;" aria-label="Food (124 elementi)">Food</a>
<a href="http://www.smartweek.it/tag/fotografie/" class="tag-cloud-link tag-link-114 tag-link-position-7" style="font-size: 9.3658536585366pt;" aria-label="Fotografie (144 elementi)">Fotografie</a>
<a href="http://www.smartweek.it/tag/macroeconomia/" class="tag-cloud-link tag-link-12 tag-link-position-8" style="font-size: 10.048780487805pt;" aria-label="Macroeconomia (158 elementi)">Macroeconomia</a>
<a href="http://www.smartweek.it/tag/marketing/" class="tag-cloud-link tag-link-74 tag-link-position-9" style="font-size: 8pt;" aria-label="Marketing (119 elementi)">Marketing</a>
<a href="http://www.smartweek.it/tag/mediatelecommunications/" class="tag-cloud-link tag-link-154 tag-link-position-10" style="font-size: 9.8780487804878pt;" aria-label="Media&amp;Telecommunications (153 elementi)">Media&amp;Telecommunications</a>
<a href="http://www.smartweek.it/tag/nuove-frontiere/" class="tag-cloud-link tag-link-21 tag-link-position-11" style="font-size: 16.024390243902pt;" aria-label="Nuove Frontiere (356 elementi)">Nuove Frontiere</a>
<a href="http://www.smartweek.it/tag/people/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 10.560975609756pt;" aria-label="People (169 elementi)">People</a>
<a href="http://www.smartweek.it/tag/politica-estera/" class="tag-cloud-link tag-link-153 tag-link-position-13" style="font-size: 8.1707317073171pt;" aria-label="Politica Estera (123 elementi)">Politica Estera</a>
<a href="http://www.smartweek.it/tag/politica-internazionale/" class="tag-cloud-link tag-link-179 tag-link-position-14" style="font-size: 8pt;" aria-label="Politica Internazionale (118 elementi)">Politica Internazionale</a>
<a href="http://www.smartweek.it/tag/rankings/" class="tag-cloud-link tag-link-311 tag-link-position-15" style="font-size: 19.268292682927pt;" aria-label="Rankings (545 elementi)">Rankings</a>
<a href="http://www.smartweek.it/tag/retailmanufacturing/" class="tag-cloud-link tag-link-152 tag-link-position-16" style="font-size: 10.731707317073pt;" aria-label="Retail&amp;Manufacturing (173 elementi)">Retail&amp;Manufacturing</a>
<a href="http://www.smartweek.it/tag/societa/" class="tag-cloud-link tag-link-49 tag-link-position-17" style="font-size: 19.439024390244pt;" aria-label="Società (555 elementi)">Società</a>
<a href="http://www.smartweek.it/tag/startup/" class="tag-cloud-link tag-link-42 tag-link-position-18" style="font-size: 17.560975609756pt;" aria-label="Startup (432 elementi)">Startup</a>
<a href="http://www.smartweek.it/tag/tech/" class="tag-cloud-link tag-link-269 tag-link-position-19" style="font-size: 9.0243902439024pt;" aria-label="Tech (136 elementi)">Tech</a>
<a href="http://www.smartweek.it/tag/tech-commerce/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 9.0243902439024pt;" aria-label="Tech Commerce (138 elementi)">Tech Commerce</a></div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="49372-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=28"></script></div></div></aside>			</div>
		</div>
	</div>
			</div>
		</div>
		<footer id="colophon" class="site-footer">
			<div class="footer-upper">
				<div class="content-wrap">
					<div class="row">
						<div class="cols two-fourth"><aside id="text-12" class="widget widget_text"><div class="widget-title"><h4>About</h4></div>			<div class="textwidget">SMARTWEEK è una testata digitale che nasce con l’obiettivo di RACCONTARE tutto ciò che è legato al mondo della Finanza, dell’Economia, della Politica e dei Processi Innovativi su un piano nazionale e internazionale. Un posto dove IMPRENDITORI, STARTUPPER e MANAGER possono trovare INFORMAZIONI, CONSIGLI, RISORSE e INTUIZIONI per gestire e far crescere le proprie IDEE e il proprio BUSINESS.</div>
		</aside></div>
						<div class="cols one-fourth"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-title"><h4>Newsletter</h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-67638" method="post" data-id="67638" data-name="" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="email" placeholder="inserisci email" required />
	<input type="submit" value="Invia" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1611780118" /><input type="hidden" name="_mc4wp_form_id" value="67638" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside></div>
						<div class="cols one-fourth"><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title"><h4>Seguici Su</h4></div><div class="menu-social-topbar-container"><ul id="menu-social-topbar-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div></aside></div>
					</div>								
				</div>
			</div>
			<div class="footer-middle">
				<div class="content-wrap">
					<div class="row">
						<div class="cols one-fourth"><aside id="text-13" class="widget widget_text">			<div class="textwidget"><img src="/wpsw/wp-content/uploads/2017/02/foot_smartweek.png" alt="Smarteek Logo" class="logo"></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div class="logo-info">Testata giornalistica registrata presso il Tribunale di Milano. Numero 295 del 24/09/2013</p>
<hr/>
<strong>Consaequo Partners Srl</strong><br />
Via Luigi Majno, 14 | 20129 Milano (MI)<br />
P.IVA 08295260965<br />
<a href="mailto:info@smartweek.it"><i class="fa fa-envelope"></i> info@smartweek.it</a></div>
</div>
		</aside></div>
						<div class="cols one-fourth topics"><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title"><h4>Topics</h4></div><div class="menu-footer-topics-1-container"><ul id="menu-footer-topics-1" class="menu"><li id="menu-item-67620" class="blu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67620"><a href="http://www.smartweek.it/category/global/">Global</a></li>
<li id="menu-item-67621" class="verde menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67621"><a href="http://www.smartweek.it/category/business-finance/">Business &#038; Finance</a></li>
<li id="menu-item-67622" class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67622"><a href="http://www.smartweek.it/category/rankings/">Rankings</a></li>
</ul></div></aside></div>
						<div class="cols one-fourth topics hiddentitle"><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title"><h4>Topics</h4></div><div class="menu-footer-topics-2-container"><ul id="menu-footer-topics-2" class="menu"><li id="menu-item-67624" class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67624"><a href="http://www.smartweek.it/category/education-universities/">Education &#038; Universities</a></li>
<li id="menu-item-67623" class="rosso menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67623"><a href="http://www.smartweek.it/category/innovation/">Innovation</a></li>
<li id="menu-item-67625" class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67625"><a href="http://www.smartweek.it/category/start-up/">Start Up</a></li>
</ul></div></aside></div>
						<div class="cols one-fourth"><aside id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-title"><h4>Links</h4></div><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-67295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67295"><a href="http://www.smartweek.it/">Home</a></li>
<li id="menu-item-67296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67296"><a href="http://www.smartweek.it/chi-siamo/">About</a></li>
<li id="menu-item-67297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67297"><a href="http://www.smartweek.it/lavora-con-noi/">Careers</a></li>
</ul></div></aside></div>
					</div>								
				</div>
			</div>
			<div class="footer-lower">
				<div class="content-wrap">
					<div class="footer-lower-content left copyrights"><aside id="text-15" class="widget widget_text">			<div class="textwidget">Copyright © 2016  Smartweek | Credits <a href="http://www.fabriziodemaria.com/" target="_blank">FBDM</a></div>
		</aside></div>
					<div class="footer-lower-content right"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom" class="footer-menu"><li id="menu-item-67293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67293"><a href="http://www.smartweek.it/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-67294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67294"><a href="http://www.smartweek.it/privacy/">Privacy</a></li>
</ul></div></div>
				</div>
			</div>
		</footer>
	</div>	
	<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.smartweek.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-it.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.1.6' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-it.js?ver=5.1.6' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.1.6' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.smartweek.it\/wpsw\/wp-admin\/admin-ajax.php","nonce":"b816fdbfe0","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.smartweek.it\/wpsw\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_stories_params = {"gplus_url":"http:\/\/www.smartweek.it\/wpsw\/wp-content\/plugins\/top-stories\/plusones.php","ajax_url":"http:\/\/www.smartweek.it\/wpsw\/wp-admin\/admin-ajax.php","post_id":"87983","timer":"180","permalink":"http:\/\/www.smartweek.it\/economia-circolare-del-cibo-la-citta-come-piattaforma-virtuosa\/","force_date":"","serie":"tgflpv"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/top-stories/js/top-stories.js?ver=3' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/themes/smartweek/js/functions.js?ver=1.0' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/wp-embed.min.js?ver=5.1.6' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7' defer onload=''></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie per migliorare servizi ed esperienza dei lettori.<br>
Se decidi di continuare la navigazione consideriamo che accetti il loro uso.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Ok</a><a href="http://www.smartweek.it/cookie-policy/" target="_self" id="cn-more-info" class="cn-more-info cn-button button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	</body>
</html>