<!DOCTYPE html>
<html lang="it-IT">
<head>
<!-- TradeDoubler site verification 2918014 -->
	<meta name="viewport" content="width=device-width">
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Tutti i soldi del mondo</title>
<meta name="description" content="“Tutti i soldi del mondo “ venivano riconosciuti alle dinastie dei Petrolieri, basti ricordare la famiglia Getty, eravamo all’inizio degli anni del Novecento; poi ai  Banchieri, uomini panciuti, con orologi da taschino, pantaloni a righe e grossi sigari"/>
<link rel="canonical" href="http://www.smartweek.it/tutti-i-soldi-del-mondo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tutti i soldi del mondo" />
<meta property="og:description" content="“Tutti i soldi del mondo “ venivano riconosciuti alle dinastie dei Petrolieri, basti ricordare la famiglia Getty, eravamo all’inizio degli anni del Novecento; poi ai  Banchieri, uomini panciuti, con orologi da taschino, pantaloni a righe e grossi sigari" />
<meta property="og:url" content="http://www.smartweek.it/tutti-i-soldi-del-mondo/" />
<meta property="og:site_name" content="Smartweek" />
<meta property="article:tag" content="Soldi" />
<meta property="article:section" content="Business &amp; Finance" />
<meta property="article:published_time" content="2020-06-16T06:50:47+00:00" />
<meta property="fb:app_id" content="392270780876026" />
<meta property="og:image" content="http://www.smartweek.it/wpsw/wp-content/uploads/2020/06/soldi.png" />
<meta property="og:image:width" content="688" />
<meta property="og:image:height" content="458" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/www.smartweek.it\/#website","url":"http:\/\/www.smartweek.it\/","name":"Smartweek","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.smartweek.it\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http:\/\/www.smartweek.it\/tutti-i-soldi-del-mondo\/#primaryimage","url":"http:\/\/www.smartweek.it\/wpsw\/wp-content\/uploads\/2020\/06\/soldi.png","width":688,"height":458,"caption":"soldi"},{"@type":"WebPage","@id":"http:\/\/www.smartweek.it\/tutti-i-soldi-del-mondo\/#webpage","url":"http:\/\/www.smartweek.it\/tutti-i-soldi-del-mondo\/","inLanguage":"it-IT","name":"Tutti i soldi del mondo","isPartOf":{"@id":"http:\/\/www.smartweek.it\/#website"},"primaryImageOfPage":{"@id":"http:\/\/www.smartweek.it\/tutti-i-soldi-del-mondo\/#primaryimage"},"datePublished":"2020-06-16T06:50:47+00:00","dateModified":"2020-06-16T06:50:47+00:00","author":{"@id":"http:\/\/www.smartweek.it\/#\/schema\/person\/d644117725af7c26313fae83c4eab3da"},"description":"\u201cTutti i soldi del mondo \u201c venivano riconosciuti alle dinastie dei Petrolieri, basti ricordare la famiglia Getty, eravamo all\u2019inizio degli anni del Novecento; poi ai \u00a0Banchieri, uomini panciuti, con orologi da taschino, pantaloni a righe e grossi sigari"},{"@type":["Person"],"@id":"http:\/\/www.smartweek.it\/#\/schema\/person\/d644117725af7c26313fae83c4eab3da","name":"Massimo Borgato","image":{"@type":"ImageObject","@id":"http:\/\/www.smartweek.it\/#authorlogo","url":"http:\/\/2.gravatar.com\/avatar\/54299b5b723b2b95c1a2bb592a2395df?s=96&d=mm&r=g","caption":"Massimo Borgato"},"description":"Views are my own","sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.smartweek.it/wpsw/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.smartweek.it/wpsw/wp-includes/css/dashicons.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.smartweek.it/wpsw/wp-includes/js/thickbox/thickbox.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='global-style-css'  href='http://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/global.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.smartweek.it/wpsw/wp-content/themes/smartweek/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='http://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/responsive.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.smartweek.it/wpsw/wp-content/uploads/js_composer/custom.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer onload=''></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.1.6' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.1.6' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.1.6' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.smartweek.it\/wpsw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.1.6' defer onload=''></script>
<link rel='https://api.w.org/' href='http://www.smartweek.it/wp-json/' />
<link rel='shortlink' href='http://www.smartweek.it/?p=87458' />
<link rel="alternate" type="application/json+oembed" href="http://www.smartweek.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smartweek.it%2Ftutti-i-soldi-del-mondo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.smartweek.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.smartweek.it%2Ftutti-i-soldi-del-mondo%2F&#038;format=xml" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}
		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;
    }
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
//footer side in
<div id="49372-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=6"></script></div>
<div id="49372-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=11"></script></div>
<div id="49372-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=11"></script></div>
<div id="49372-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=34"></script></div><link rel="icon" href="http://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-270x270.png" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<link rel="icon" type="image/png" href="http://www.smartweek.it/wpsw/wp-content/themes/smartweek/images/favicon.ico">
	<script type='text/javascript'>var ajaxpagination = {"ajaxurl":"http:\/\/www.smartweek.it\/wpsw\/wp-admin\/admin-ajax.php"};</script>
	<!--[if lt IE 9]>
		<script src="http://www.smartweek.it/wpsw/wp-content/themes/smartweek/js/html5.js"></script>
		<link rel='stylesheet' id='fmtheme-ie-css'  href='http://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/ie.css' type='text/css' media='all' />
	<![endif]-->	
    
    <script type="text/javascript">
(function(d, script) {
    script = d.createElement('script');
    script.type = 'text/javascript';
    script.async = true;
    script.onload = function(){ };
    script.src = '//native.upstory.it/native.js?id=12824';
    d.getElementsByTagName('head')[0].appendChild(script);
}(document));
</script>
    
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KTJJ3F"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KTJJ3F');</script>
	<!-- End Google Tag Manager -->
	<!-- Google Analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');	
	  ga('create', 'UA-4600374-10', 'smartweek.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');		
		setTimeout("ga('send','event','NoBounce','Oltre 60 secondi')",60000);		
	</script>	
</head>
<body class="post-template-default single single-post postid-87458 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-4.12 vc_responsive">

	<div id="page" class="hfeed site">
		<header class="site-header">
		  <!--[if lt IE 10]>
		  	<div class="browser-message">
		  		<p>Stai utilizzando un browser obsoleto.</p>
		  		<p>Se possibile, <a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">installa un browser pi&ugrave; moderno</a>, per evitare eventuali problemi di compatibilit&agrave;.</p>
		  	</div>
		  <![endif]--> 	
			<div class="main-header">
				<div class="logo">
					<a class="home-link" href="http://www.smartweek.it/" title="Smartweek" rel="home">
									<div class="textwidget"><img src="/wpsw/wp-content/uploads/2017/02/Logo-Smartweek_2017.png" alt="Smartweek Logo"></div>
							</a>
				</div>
				<div class="category-navigation">
					<div class="menu-main-container"><ul id="menu-main" class="main"><li id="menu-item-67628" class="blu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67628"><a href="http://www.smartweek.it/category/global/">Global</a></li>
<li id="menu-item-67626" class="verde menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67626"><a href="http://www.smartweek.it/category/business-finance/">Business &#038; Finance</a></li>
<li id="menu-item-67627" class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67627"><a href="http://www.smartweek.it/category/education-universities/">Education &#038; Universities</a></li>
<li id="menu-item-67629" class="rosso menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67629"><a href="http://www.smartweek.it/category/innovation/">Innovation</a></li>
<li id="menu-item-67631" class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67631"><a href="http://www.smartweek.it/category/start-up/">Start Up</a></li>
<li id="menu-item-67630" class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67630"><a href="http://www.smartweek.it/category/rankings/">Rankings</a></li>
</ul></div>				</div>
											</div>
		</header>
		<div class="site-navigation">
			<div class="button-menu">
				<button class="menu-toggle"><div class="bars" >Menu</div></button>
			</div>					
			<div class="navigation-menu">
				<nav id="responsive-navigation" role="navigation" class="vertical-center">
					<div class="navigation-wrap">
						<h1>Smartweek</h1>
						<form role="search" method="get" class="search-form" action="http://www.smartweek.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						<div class="menu-main-container"><ul id="menu-main-1" class="main"><li class="blu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67628"><a href="http://www.smartweek.it/category/global/">Global</a></li>
<li class="verde menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67626"><a href="http://www.smartweek.it/category/business-finance/">Business &#038; Finance</a></li>
<li class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67627"><a href="http://www.smartweek.it/category/education-universities/">Education &#038; Universities</a></li>
<li class="rosso menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67629"><a href="http://www.smartweek.it/category/innovation/">Innovation</a></li>
<li class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67631"><a href="http://www.smartweek.it/category/start-up/">Start Up</a></li>
<li class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67630"><a href="http://www.smartweek.it/category/rankings/">Rankings</a></li>
</ul></div>						<div class="menu-specials-container"><ul id="menu-specials" class="specials"><li id="menu-item-67637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67637"><a href="http://www.smartweek.it/video-e-photogallery/">Video e Photogallery</a></li>
<li id="menu-item-67635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67635"><a href="/fatto-storico">Accadde Oggi</a></li>
<li id="menu-item-67636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67636"><a href="/frase-del-giorno">Frasi del giorno</a></li>
</ul></div>						<div class="menu-canonicals-container"><ul id="menu-canonicals" class="canonicals"><li id="menu-item-67290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67290"><a href="http://www.smartweek.it/chi-siamo/">About</a></li>
<li id="menu-item-67291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67291"><a href="http://www.smartweek.it/lavora-con-noi/">Careers</a></li>
</ul></div>						<div class="menu-social-topbar-container"><ul id="menu-social-topbar" class="socials"><li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div>							
					</div>
				</nav>	
			</div>
		</div>
						
		<div id="main" class="site-main">
			<div class="content-wrap">	<div id="primary" class="content-area with-sidebar">
		<div id="content" class="site-content" role="main">
											<!-- mfunc  --><!-- /mfunc -->
				<article id="post-87458" class="post-87458 post type-post status-publish format-standard has-post-thumbnail hentry category-business-finance tag-soldi">
	<header class="entry-header">
		<div class="social-share-persistent">
			<div class='socials'><span>Condividi su</span><ul class='color'><li><a target='_blank' class='fa fa-facebook' onclick='return !window.open(this.href, "facebook", "width=640,height=580")' href='http://www.facebook.com/sharer/sharer.php?u=http://www.smartweek.it/tutti-i-soldi-del-mondo/'></a></li><li><a target='_blank' class='fa fa-twitter' onclick='return !window.open(this.href, "twitter", "width=640,height=580")' href='http://twitter.com/intent/tweet?status=Tutti i soldi del mondo http://www.smartweek.it/tutti-i-soldi-del-mondo/'></a></li><li><a target='_blank' class='fa fa-google-plus' onclick='return !window.open(this.href, "googleplus", "width=640,height=580")' href='https://plus.google.com/share?url=http://www.smartweek.it/tutti-i-soldi-del-mondo/'></a></li><li><a target='_blank' class='fa fa-linkedin' onclick='return !window.open(this.href, "linkedin", "width=640,height=580")' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.smartweek.it/tutti-i-soldi-del-mondo/'></a></li></ul></div>		</div>
<!--TITLE-->
				
		<span class="entry-category" style="border-color:#00927e">Business &amp; Finance</span>
		<h1 class="entry-title">Tutti i soldi del mondo</h1>
		<!--META-->
		<div class="entry-meta">
			<span class="author" style="color:#00927e">di <a href="http://www.smartweek.it/author/massimo-borgato/">Massimo Borgato</a></span>
			<span class="date">16 Giugno 2020</span>
			<span class="readtime"><i class="fa fa-clock-o" style="color:#00927e"></i>8 min.</span>
			<!--<span class="comments"><i class="fa fa-comment"></i>&nbsp;0</span>-->
		</div>
<!--MEDIA-->
		<div class='entry-thumbnail'><img width="688" height="458" src="http://www.smartweek.it/wpsw/wp-content/uploads/2020/06/soldi.png" class="attachment-full size-full wp-post-image" alt="soldi" srcset="http://www.smartweek.it/wpsw/wp-content/uploads/2020/06/soldi.png 688w, http://www.smartweek.it/wpsw/wp-content/uploads/2020/06/soldi-660x439.png 660w, http://www.smartweek.it/wpsw/wp-content/uploads/2020/06/soldi-180x120.png 180w" sizes="(max-width: 688px) 100vw, 688px" /></div>	</header>
<!--CONTENT-->
		<div class="entry-content">
		<p>“Tutti i soldi del mondo “ venivano riconosciuti alle dinastie dei Petrolieri, basti ricordare la famiglia Getty, eravamo all’inizio degli anni del Novecento; poi ai  Banchieri, uomini panciuti, con orologi da taschino, pantaloni a righe e grossi sigari.</p>
<p>La nostra storia ha inizio da questo mondo scomparso. Il capitalismo di quei tempi era dominato dai Warburg, Rothschild, Baring, Morgan. J. Pierpont Morgan concedeva il credito a un cliente sulla base del suo carattere, sostenendo: “ il denaro non può comprare il carattere …. Un uomo che non goda della mia fiducia non può ottenere il denaro da me ….” . I banchieri di allora avevano la funzione di allocare una risorsa scarsa come il credito, ora non lo è più. Nella economia del 20° secolo con la liberalizzazione del capitale, la rivoluzione digitale, i piccoli risparmiatori, attraverso investitori istituzionali, sono i nuovi fornitori di capitali mentre le grandi società, le multinazionali, gli Stati e i ricchi (quelli che ora chiamano High Net Worth Individuals) sono gli utilizzatori. L’economia capitalistica si è evoluta, inizialmente centrata sul potere dei banchieri e nella capacità di “distruzione creatrice” dell’imprenditore, verso una economia finanziaria con al centro il mercato finanziario ed azionario. Le conseguenze di questo cambiamento di paradigma economico fanno parte della storia economica recente, ma ciò che lo caratterizza è l’ascesa del ruolo dei Banchieri delle Banche Centrali come dispensatori di moneta.</p>
<p>La tecnologia, la finanza e la globalizzazione hanno trasformato il Capitalismo in qualcosa d’altro? Certamente si, da una parte i colossi della tecnologia (Facebook, Apple, Microsoft, Amazon ed Google) hanno un potere superiore a molti Stati sovrani, dall’altra parte le Banche Centrali forniscono al mercato azionario “tutti i soldi del mondo”. La Federal Reserve dal 2008 ha avviato una serie d’interventi di Quantitative Easing che hanno comportato un aumento del proprio bilancio del 700%, ultimamente, dall’inizio della pandemia Covid 19 (marzo), il bilancio della Fed è passato dai 4200 miliardi di dollari agli odierni 7200 mld $ (+ 72%) ; anche la Banca Centrale Europea dal “whatever it takes” di Draghi (2014) per poi continuare con Christine Lagarde , ha incrementato il proprio bilancio del 153%, è stato così per tutte le principali Banche Centrali .</p>
<p>I nuovi protagonisti della scena finanziaria hanno “tutti i soldi del mondo”. Nessun limite a fornire denaro, tuttavia dove sono finiti “tutti i soldi del mondo”? Analizzando i vari dati, forniti dai centri di ricerca, solamente il 25% è arrivato alla economia reale, per capirci è nella disponibilità di aziende e privati, anche se gran parte rimarrà fermo nei conti sia per l’ansia per il futuro sia per l’incertezza nell’avviare piani d’investimento. Il restante 75% del denaro è nelle riserve delle banche, solamente tra Febbraio ed Aprile le banche americane sono passate da 1500 miliardi di $ di riserve a 3000 miliardi di dollari, questo eccesso di liquidità ha alimentato la speculazione finanziaria, sia nel mercato obbligazionario e sia nel mercato azionario. L’indice Nasdaq e S&amp;P 500 hanno recuperato in poco più di un mese i nuovi massimi dopo il crollo dovuto alla pandemia, pur in presenza di prospettive di economia reale disastrose; come ha ribadito ultimamente  J. Powell, presidente della FED, “la ripresa dell’economia sarà lunga”. Siamo entrati in una situazione che l’economista J.M. Keynes aveva definito “trappola della liquidita”: un aumento dell’offerta di moneta e un utilizzo minimo da parte delle imprese e delle famiglie. Il Capitalismo, quello che conoscevamo, è in crisi, difficile capire cosa ci aspetterà, per ora le conseguenze sono l’estrema disuguaglianza, una precarietà diffusa, scarsa mobilità sociale  e un potere oligopolistico. Probabilmente è da queste conseguenze che bisognerebbe intervenire per ricostruire un reale percorso di crescita.</p>
<p>La politica di “Tutti i soldi del mondo” era l’unica cosa possibile per evitare fallimenti a catena e una ripresa ancora più lenta, sicuramente ha comportato un aumento della volatilità dei mercati, tutto ciò non basterà a far ripartire gli investimenti e i consumi. La ricetta ce la aveva già suggerita J. P. Morgan “il denaro non può comprare il carattere…” , immagino che avrebbe riconosciuto poca fiducia  verso il “carattere” della finanza fine a se stessa. Continuare a difendere ad oltranza un modello economico di “tutti i soldi del mondo” che produce ricchezza per pochi ma debiti per molti, comincia ad avere un “fiato corto”.</p>
<p>&nbsp;</p>
			</div>
		<!--FOOTER-->
	<footer>
		<div class="entry-meta">
								<span class="tags"><strong style="color:#00927e">Tags: </strong><a href="http://www.smartweek.it/tag/soldi/" rel="tag">Soldi</a></span>
					
				<span class="socials"><div class='socials'><span>Condividi su</span><ul class='color small'><li><a target='_blank' class='fa fa-facebook' onclick='return !window.open(this.href, "facebook", "width=640,height=580")' href='http://www.facebook.com/sharer/sharer.php?u=http://www.smartweek.it/tutti-i-soldi-del-mondo/'></a></li><li><a target='_blank' class='fa fa-twitter' onclick='return !window.open(this.href, "twitter", "width=640,height=580")' href='http://twitter.com/intent/tweet?status=Tutti i soldi del mondo http://www.smartweek.it/tutti-i-soldi-del-mondo/'></a></li><li><a target='_blank' class='fa fa-google-plus' onclick='return !window.open(this.href, "googleplus", "width=640,height=580")' href='https://plus.google.com/share?url=http://www.smartweek.it/tutti-i-soldi-del-mondo/'></a></li><li><a target='_blank' class='fa fa-linkedin' onclick='return !window.open(this.href, "linkedin", "width=640,height=580")' href='http://www.linkedin.com/shareArticle?mini=true&url=http://www.smartweek.it/tutti-i-soldi-del-mondo/'></a></li></ul></div></span>
	</div>
<!--AUTHOR-->
					<div class="meta-author">
								<div class="author-image background" style="background-image:url('http://www.smartweek.it/wpsw/wp-content/uploads/2016/09/massimo_borgato.jpg')"><a href="http://www.smartweek.it/author/massimo-borgato/"></a></div>
				<div class="author-description">
					<h4><a href="http://www.smartweek.it/author/massimo-borgato/">Massimo Borgato</a></h4>
					<p><p>Views are my own.</p>
</p>
					<div class="socials">
						<ul class="color">
													</ul>
					</div>
				</div>
			</div>
		<!--RELATEDS-->
		<h2 class="post-correlati">Articoli Correlati</h2>
		<div class='posts-related'><ul><li class='post-single post-87458'><article><a href='http://www.smartweek.it/tutti-i-soldi-del-mondo/' title='Tutti i soldi del mondo'><div class='item-image' style='background-image:url(http://www.smartweek.it/wpsw/wp-content/uploads/2020/06/soldi-660x439.png);'><div class='category'><span style='background:#00927e'>Business &amp; Finance</span></div></div><div class='item-description related'><div class='title'><h4>Tutti i soldi del mondo</h4></div></div></a></article></li></ul></div><!--COMMENTS-->
			</footer>
</article>
					</div>
	</div>
	<div id="tertiary" class="sidebar" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title"><h4>Seguici Su</h4></div><div class="menu-social-topbar-container"><ul id="menu-social-topbar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div></aside><aside id="sw_today_facts-3" class="widget widget_sw_today_facts">	    <div class="fatti_del_giorno">
	      <div class="fatti_top">
	        <span class="fatti_giorno">17</span> 
	        <span class="fatti_mese">giugno</span> 
	      </div>
	      <div class="box_fatti">
	        <div class="fatto_storico fatto">
	          <div class="subtitle">
	        		<h4 class="label"><i class="fa fa-calendar-o"></i>&nbsp;Accadde oggi</h4>
	        		<a href="http://www.smartweek.it/fatto-storico" class="vedi_tutte">Vedi Tutti&nbsp;<i class="fa fa-arrow-right"></i></a>
	        	</div>
						<ul class='fatti-list with-image'><li><span class="image" style="background-image:url(http://www.smartweek.it/wpsw/wp-content/uploads/2016/06/oj-simpson-150x150.jpg)"></span><h5>1994 O. J. Simpson viene arrestato per l&#8217;omicidio della moglie e di un amico di lei</h5></li></ul>                   
	        </div>
	      </div>
	    </div>
		</aside><aside id="sw_top_week-3" class="widget widget_sw_top_week"><div class="widget-title"><h4>Top 5 Of The Week</h4></div><div class='posts-list type-post'><ul><li class='post-single post-87456 detect-appearance'><article><a href='http://www.smartweek.it/la-blockchain-rivoluziona-il-real-estate/' title='La blockchain rivoluziona il Real Estate'><div class='item-count-bullet'>1</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#ce4753'>Real Estate</span></div><div class='title'><h5>La blockchain rivoluziona il Real Estate</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li><li class='post-single post-87458 detect-appearance'><article><a href='http://www.smartweek.it/tutti-i-soldi-del-mondo/' title='Tutti i soldi del mondo'><div class='item-count-bullet'>2</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#00927e'>Soldi</span></div><div class='title'><h5>Tutti i soldi del mondo</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li><li class='post-single post-87461 detect-appearance'><article><a href='http://www.smartweek.it/supply-chain-for-manufacturing-come-affrontare-la-disruption/' title='Supply Chain for Manufacturing: come affrontare la disruption'><div class='item-count-bullet'>3</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#00927e'>Manufacturing</span></div><div class='title'><h5>Supply Chain for Manufacturing: come affrontare la disruption</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li></ul></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-title"><h4>Tags</h4></div><div class="tagcloud"><a href="http://www.smartweek.it/tag/aula-magna/" class="tag-cloud-link tag-link-149 tag-link-position-1" style="font-size: 9.3658536585366pt;" aria-label="Aula Magna (144 elementi)">Aula Magna</a>
<a href="http://www.smartweek.it/tag/buongiorno/" class="tag-cloud-link tag-link-351 tag-link-position-2" style="font-size: 10.90243902439pt;" aria-label="Buongiorno (177 elementi)">Buongiorno</a>
<a href="http://www.smartweek.it/tag/cultura/" class="tag-cloud-link tag-link-73 tag-link-position-3" style="font-size: 14.146341463415pt;" aria-label="Cultura (273 elementi)">Cultura</a>
<a href="http://www.smartweek.it/tag/entertainment/" class="tag-cloud-link tag-link-147 tag-link-position-4" style="font-size: 9.3658536585366pt;" aria-label="Entertainment (145 elementi)">Entertainment</a>
<a href="http://www.smartweek.it/tag/finance/" class="tag-cloud-link tag-link-158 tag-link-position-5" style="font-size: 22pt;" aria-label="Finance (792 elementi)">Finance</a>
<a href="http://www.smartweek.it/tag/food/" class="tag-cloud-link tag-link-160 tag-link-position-6" style="font-size: 8.3414634146341pt;" aria-label="Food (124 elementi)">Food</a>
<a href="http://www.smartweek.it/tag/fotografie/" class="tag-cloud-link tag-link-114 tag-link-position-7" style="font-size: 9.3658536585366pt;" aria-label="Fotografie (144 elementi)">Fotografie</a>
<a href="http://www.smartweek.it/tag/macroeconomia/" class="tag-cloud-link tag-link-12 tag-link-position-8" style="font-size: 10.048780487805pt;" aria-label="Macroeconomia (158 elementi)">Macroeconomia</a>
<a href="http://www.smartweek.it/tag/marketing/" class="tag-cloud-link tag-link-74 tag-link-position-9" style="font-size: 8pt;" aria-label="Marketing (118 elementi)">Marketing</a>
<a href="http://www.smartweek.it/tag/mediatelecommunications/" class="tag-cloud-link tag-link-154 tag-link-position-10" style="font-size: 9.8780487804878pt;" aria-label="Media&amp;Telecommunications (153 elementi)">Media&amp;Telecommunications</a>
<a href="http://www.smartweek.it/tag/nuove-frontiere/" class="tag-cloud-link tag-link-21 tag-link-position-11" style="font-size: 16.024390243902pt;" aria-label="Nuove Frontiere (354 elementi)">Nuove Frontiere</a>
<a href="http://www.smartweek.it/tag/people/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 10.560975609756pt;" aria-label="People (169 elementi)">People</a>
<a href="http://www.smartweek.it/tag/politica-estera/" class="tag-cloud-link tag-link-153 tag-link-position-13" style="font-size: 8.3414634146341pt;" aria-label="Politica Estera (124 elementi)">Politica Estera</a>
<a href="http://www.smartweek.it/tag/politica-internazionale/" class="tag-cloud-link tag-link-179 tag-link-position-14" style="font-size: 8pt;" aria-label="Politica Internazionale (119 elementi)">Politica Internazionale</a>
<a href="http://www.smartweek.it/tag/rankings/" class="tag-cloud-link tag-link-311 tag-link-position-15" style="font-size: 19.268292682927pt;" aria-label="Rankings (545 elementi)">Rankings</a>
<a href="http://www.smartweek.it/tag/retailmanufacturing/" class="tag-cloud-link tag-link-152 tag-link-position-16" style="font-size: 10.731707317073pt;" aria-label="Retail&amp;Manufacturing (173 elementi)">Retail&amp;Manufacturing</a>
<a href="http://www.smartweek.it/tag/societa/" class="tag-cloud-link tag-link-49 tag-link-position-17" style="font-size: 19.268292682927pt;" aria-label="Società (550 elementi)">Società</a>
<a href="http://www.smartweek.it/tag/startup/" class="tag-cloud-link tag-link-42 tag-link-position-18" style="font-size: 17.219512195122pt;" aria-label="Startup (417 elementi)">Startup</a>
<a href="http://www.smartweek.it/tag/tech/" class="tag-cloud-link tag-link-269 tag-link-position-19" style="font-size: 8.8536585365854pt;" aria-label="Tech (134 elementi)">Tech</a>
<a href="http://www.smartweek.it/tag/tech-commerce/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 9.0243902439024pt;" aria-label="Tech Commerce (138 elementi)">Tech Commerce</a></div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="49372-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=28"></script></div></div></aside>			</div>
		</div>
	</div>
			</div>
		</div>
		<footer id="colophon" class="site-footer">
			<div class="footer-upper">
				<div class="content-wrap">
					<div class="row">
						<div class="cols two-fourth"><aside id="text-12" class="widget widget_text"><div class="widget-title"><h4>About</h4></div>			<div class="textwidget">SMARTWEEK è una testata digitale che nasce con l’obiettivo di RACCONTARE tutto ciò che è legato al mondo della Finanza, dell’Economia, della Politica e dei Processi Innovativi su un piano nazionale e internazionale. Un posto dove IMPRENDITORI, STARTUPPER e MANAGER possono trovare INFORMAZIONI, CONSIGLI, RISORSE e INTUIZIONI per gestire e far crescere le proprie IDEE e il proprio BUSINESS.</div>
		</aside></div>
						<div class="cols one-fourth"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-title"><h4>Newsletter</h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-67638" method="post" data-id="67638" data-name="" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="email" placeholder="inserisci email" required />
	<input type="submit" value="Invia" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1592391854" /><input type="hidden" name="_mc4wp_form_id" value="67638" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside></div>
						<div class="cols one-fourth"><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title"><h4>Seguici Su</h4></div><div class="menu-social-topbar-container"><ul id="menu-social-topbar-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div></aside></div>
					</div>								
				</div>
			</div>
			<div class="footer-middle">
				<div class="content-wrap">
					<div class="row">
						<div class="cols one-fourth"><aside id="text-13" class="widget widget_text">			<div class="textwidget"><img src="/wpsw/wp-content/uploads/2017/02/foot_smartweek.png" alt="Smarteek Logo" class="logo"></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div class="logo-info">Testata giornalistica registrata presso il Tribunale di Milano. Numero 295 del 24/09/2013</p>
<hr/>
<strong>Consaequo Partners Srl</strong><br />
Via Luigi Majno, 14 | 20129 Milano (MI)<br />
P.IVA 08295260965<br />
<a href="mailto:info@smartweek.it"><i class="fa fa-envelope"></i> info@smartweek.it</a></div>
</div>
		</aside></div>
						<div class="cols one-fourth topics"><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title"><h4>Topics</h4></div><div class="menu-footer-topics-1-container"><ul id="menu-footer-topics-1" class="menu"><li id="menu-item-67620" class="blu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67620"><a href="http://www.smartweek.it/category/global/">Global</a></li>
<li id="menu-item-67621" class="verde menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67621"><a href="http://www.smartweek.it/category/business-finance/">Business &#038; Finance</a></li>
<li id="menu-item-67622" class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67622"><a href="http://www.smartweek.it/category/rankings/">Rankings</a></li>
</ul></div></aside></div>
						<div class="cols one-fourth topics hiddentitle"><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title"><h4>Topics</h4></div><div class="menu-footer-topics-2-container"><ul id="menu-footer-topics-2" class="menu"><li id="menu-item-67624" class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67624"><a href="http://www.smartweek.it/category/education-universities/">Education &#038; Universities</a></li>
<li id="menu-item-67623" class="rosso menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67623"><a href="http://www.smartweek.it/category/innovation/">Innovation</a></li>
<li id="menu-item-67625" class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67625"><a href="http://www.smartweek.it/category/start-up/">Start Up</a></li>
</ul></div></aside></div>
						<div class="cols one-fourth"><aside id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-title"><h4>Links</h4></div><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-67295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67295"><a href="http://www.smartweek.it/">Home</a></li>
<li id="menu-item-67296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67296"><a href="http://www.smartweek.it/chi-siamo/">About</a></li>
<li id="menu-item-67297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67297"><a href="http://www.smartweek.it/lavora-con-noi/">Careers</a></li>
</ul></div></aside></div>
					</div>								
				</div>
			</div>
			<div class="footer-lower">
				<div class="content-wrap">
					<div class="footer-lower-content left copyrights"><aside id="text-15" class="widget widget_text">			<div class="textwidget">Copyright © 2016  Smartweek | Credits <a href="http://www.fabriziodemaria.com/" target="_blank">FBDM</a></div>
		</aside></div>
					<div class="footer-lower-content right"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom" class="footer-menu"><li id="menu-item-67293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67293"><a href="http://www.smartweek.it/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-67294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67294"><a href="http://www.smartweek.it/privacy/">Privacy</a></li>
</ul></div></div>
				</div>
			</div>
		</footer>
	</div>	
	<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.smartweek.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Successivo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["dom","lun","mar","mer","gio","ven","sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-it.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.1.6' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-it.js?ver=5.1.6' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.1.6' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.smartweek.it\/wpsw\/wp-admin\/admin-ajax.php","nonce":"9b05a22ec6","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.smartweek.it\/wpsw\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' defer onload=''></script>
<script type='text/javascript'>
/* <![CDATA[ */
var top_stories_params = {"gplus_url":"http:\/\/www.smartweek.it\/wpsw\/wp-content\/plugins\/top-stories\/plusones.php","ajax_url":"http:\/\/www.smartweek.it\/wpsw\/wp-admin\/admin-ajax.php","post_id":"87458","timer":"180","permalink":"http:\/\/www.smartweek.it\/tutti-i-soldi-del-mondo\/","force_date":"","serie":"tgflpv"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/top-stories/js/top-stories.js?ver=3' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/themes/smartweek/js/functions.js?ver=1.0' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-includes/js/wp-embed.min.js?ver=5.1.6' defer onload=''></script>
<script type='text/javascript' src='http://www.smartweek.it/wpsw/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7' defer onload=''></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie per migliorare servizi ed esperienza dei lettori.<br>
Se decidi di continuare la navigazione consideriamo che accetti il loro uso.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Ok</a><a href="http://www.smartweek.it/cookie-policy/" target="_self" id="cn-more-info" class="cn-more-info cn-button button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	</body>
</html>