<!DOCTYPE html>
<html lang="it-IT">
<head>
<!-- TradeDoubler site verification 2918014 -->
	<meta name="viewport" content="width=device-width">
	<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Le imprese italiane e la transizione ecologica: 3 imprese su 4 vorrebbero che l’Italia ci puntasse</title>
	<meta name="description" content="Le imprese italiane stanno affrontando la sfida della transizione ecologica vista come un’opportunità per trasformare il proprio business in direzione green, anche se trovano in questo percorso ancora ostacoli, soprattutto la burocrazia (50%)." />
	<link rel="canonical" href="https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Le imprese italiane e la transizione ecologica: 3 imprese su 4 vorrebbero che l’Italia ci puntasse" />
	<meta property="og:description" content="Le imprese italiane stanno affrontando la sfida della transizione ecologica vista come un’opportunità per trasformare il proprio business in direzione green, anche se trovano in questo percorso ancora ostacoli, soprattutto la burocrazia (50%)." />
	<meta property="og:url" content="https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/" />
	<meta property="og:site_name" content="Smartweek" />
	<meta property="article:published_time" content="2022-11-09T09:58:36+00:00" />
	<meta property="article:modified_time" content="2022-11-09T09:58:56+00:00" />
	<meta property="og:image" content="http://www.smartweek.it/wpsw/wp-content/uploads/2022/11/transizione-ecologica.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="597" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Smartweek" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Smartweek" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/","url":"https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/","name":"Le imprese italiane e la transizione ecologica: 3 imprese su 4 vorrebbero che l’Italia ci puntasse","isPartOf":{"@id":"https://www.smartweek.it/#website"},"primaryImageOfPage":{"@id":"https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/#primaryimage"},"image":{"@id":"https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/#primaryimage"},"thumbnailUrl":"https://www.smartweek.it/wpsw/wp-content/uploads/2022/11/transizione-ecologica.jpg","datePublished":"2022-11-09T09:58:36+00:00","dateModified":"2022-11-09T09:58:56+00:00","author":{"@id":"https://www.smartweek.it/#/schema/person/4f7af26e94634a57fb1597127d969fa7"},"description":"Le imprese italiane stanno affrontando la sfida della transizione ecologica vista come un’opportunità per trasformare il proprio business in direzione green, anche se trovano in questo percorso ancora ostacoli, soprattutto la burocrazia (50%).","breadcrumb":{"@id":"https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/#primaryimage","url":"https://www.smartweek.it/wpsw/wp-content/uploads/2022/11/transizione-ecologica.jpg","contentUrl":"https://www.smartweek.it/wpsw/wp-content/uploads/2022/11/transizione-ecologica.jpg","width":960,"height":597,"caption":"https://pixabay.com/it/photos/terra-pianeta-continenti-leggero-2581631/"},{"@type":"BreadcrumbList","@id":"https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.smartweek.it/"},{"@type":"ListItem","position":2,"name":"Le imprese italiane e la transizione ecologica: 3 imprese su 4 vorrebbero che l’Italia ci puntasse"}]},{"@type":"WebSite","@id":"https://www.smartweek.it/#website","url":"https://www.smartweek.it/","name":"Smartweek","description":"Business, Startup, Education, Tecnologia e Life Style: tutte le informazioni più &quot;SMART&quot;","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.smartweek.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.smartweek.it/#/schema/person/4f7af26e94634a57fb1597127d969fa7","name":"Smartweek","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.smartweek.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/596e1912734dbbecb45bfd731c0c1b40?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/596e1912734dbbecb45bfd731c0c1b40?s=96&d=mm&r=g","caption":"Smartweek"},"url":"https://www.smartweek.it/author/smartweek/"}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.smartweek.it/wpsw/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.smartweek.it/wpsw/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='global-style-css' href='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/global.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css' href='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/responsive.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css' href='//www.smartweek.it/wpsw/wp-content/uploads/js_composer/custom.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' defer onload='' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' defer onload='' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.smartweek.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.smartweek.it/wp-json/wp/v2/posts/89438" /><link rel='shortlink' href='https://www.smartweek.it/?p=89438' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartweek.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartweek.it%2Fle-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartweek.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartweek.it%2Fle-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse%2F&#038;format=xml" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}
		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;
    }
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
//footer side in
<div id="49372-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=6"></script></div>
<div id="49372-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=11"></script></div>
<div id="49372-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=11"></script></div>
<div id="49372-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=34"></script></div><link rel="icon" href="https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-270x270.png" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<link rel="icon" type="image/png" href="https://www.smartweek.it/wpsw/wp-content/themes/smartweek/images/favicon.ico">
	<script type='text/javascript'>var ajaxpagination = {"ajaxurl":"http:\/\/www.smartweek.it\/wpsw\/wp-admin\/admin-ajax.php"};</script>
	<!--[if lt IE 9]>
		<script src="https://www.smartweek.it/wpsw/wp-content/themes/smartweek/js/html5.js"></script>
		<link rel='stylesheet' id='fmtheme-ie-css'  href='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/ie.css' type='text/css' media='all' />
	<![endif]-->	
    
    <script type="text/javascript">
(function(d, script) {
    script = d.createElement('script');
    script.type = 'text/javascript';
    script.async = true;
    script.onload = function(){ };
    script.src = '//native.upstory.it/native.js?id=12824';
    d.getElementsByTagName('head')[0].appendChild(script);
}(document));
</script>
    
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KTJJ3F"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KTJJ3F');</script>
	<!-- End Google Tag Manager -->
	<!-- Google Analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');	
	  ga('create', 'UA-4600374-10', 'smartweek.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');		
		setTimeout("ga('send','event','NoBounce','Oltre 60 secondi')",60000);		
	</script>	
</head>
<body class="post-template-default single single-post postid-89438 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">

	<div id="page" class="hfeed site">
		<header class="site-header">
		  <!--[if lt IE 10]>
		  	<div class="browser-message">
		  		<p>Stai utilizzando un browser obsoleto.</p>
		  		<p>Se possibile, <a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">installa un browser pi&ugrave; moderno</a>, per evitare eventuali problemi di compatibilit&agrave;.</p>
		  	</div>
		  <![endif]--> 	
			<div class="main-header">
				<div class="logo">
					<a class="home-link" href="https://www.smartweek.it/" title="Smartweek" rel="home">
									<div class="textwidget"><img src="/wpsw/wp-content/uploads/2017/02/Logo-Smartweek_2017.png" alt="Smartweek Logo"></div>
							</a>
				</div>
				<div class="category-navigation">
					<div class="menu-main-container"><ul id="menu-main" class="main"><li id="menu-item-67628" class="blu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67628"><a href="https://www.smartweek.it/category/global/">Global</a></li>
<li id="menu-item-67626" class="verde menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67626"><a href="https://www.smartweek.it/category/business-finance/">Business &amp; Finance</a></li>
<li id="menu-item-67627" class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67627"><a href="https://www.smartweek.it/category/education-universities/">Education &amp; Universities</a></li>
<li id="menu-item-67629" class="rosso menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67629"><a href="https://www.smartweek.it/category/innovation/">Innovation</a></li>
<li id="menu-item-67631" class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67631"><a href="https://www.smartweek.it/category/start-up/">Start Up</a></li>
<li id="menu-item-67630" class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67630"><a href="https://www.smartweek.it/category/rankings/">Rankings</a></li>
<li id="menu-item-88643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88643"><a href="https://www.smartweek.it/category/podcast/">Podcast</a></li>
</ul></div>				</div>
											</div>
		</header>
		<div class="site-navigation">
			<div class="button-menu">
				<button class="menu-toggle"><div class="bars" >Menu</div></button>
			</div>					
			<div class="navigation-menu">
				<nav id="responsive-navigation" role="navigation" class="vertical-center">
					<div class="navigation-wrap">
						<h1>Smartweek</h1>
						<form role="search" method="get" class="search-form" action="https://www.smartweek.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						<div class="menu-main-container"><ul id="menu-main-1" class="main"><li class="blu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67628"><a href="https://www.smartweek.it/category/global/">Global</a></li>
<li class="verde menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67626"><a href="https://www.smartweek.it/category/business-finance/">Business &amp; Finance</a></li>
<li class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67627"><a href="https://www.smartweek.it/category/education-universities/">Education &amp; Universities</a></li>
<li class="rosso menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67629"><a href="https://www.smartweek.it/category/innovation/">Innovation</a></li>
<li class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67631"><a href="https://www.smartweek.it/category/start-up/">Start Up</a></li>
<li class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67630"><a href="https://www.smartweek.it/category/rankings/">Rankings</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88643"><a href="https://www.smartweek.it/category/podcast/">Podcast</a></li>
</ul></div>						<div class="menu-specials-container"><ul id="menu-specials" class="specials"><li id="menu-item-67637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67637"><a href="https://www.smartweek.it/video-e-photogallery/">Video e Photogallery</a></li>
<li id="menu-item-67635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67635"><a href="/fatto-storico">Accadde Oggi</a></li>
<li id="menu-item-67636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67636"><a href="/frase-del-giorno">Frasi del giorno</a></li>
</ul></div>						<div class="menu-canonicals-container"><ul id="menu-canonicals" class="canonicals"><li id="menu-item-67290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67290"><a href="https://www.smartweek.it/chi-siamo/">About</a></li>
<li id="menu-item-67291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67291"><a href="https://www.smartweek.it/lavora-con-noi/">Careers</a></li>
</ul></div>						<div class="menu-social-topbar-container"><ul id="menu-social-topbar" class="socials"><li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" rel="noopener" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" rel="noopener" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" rel="noopener" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div>							
					</div>
				</nav>	
			</div>
		</div>
						
		<div id="main" class="site-main">
			<div class="content-wrap">	<div id="primary" class="content-area with-sidebar">
		<div id="content" class="site-content" role="main">
											<!-- mfunc  --><!-- /mfunc -->
				<article id="post-89438" class="post-89438 post type-post status-publish format-standard has-post-thumbnail hentry category-global">
	<header class="entry-header">
		<div class="social-share-persistent">
			<div class='socials'><span>Condividi su</span><ul class='color'><li><a target='_blank' class='fa fa-facebook' onclick='return !window.open(this.href, "facebook", "width=640,height=580")' href='http://www.facebook.com/sharer/sharer.php?u=https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/'></a></li><li><a target='_blank' class='fa fa-twitter' onclick='return !window.open(this.href, "twitter", "width=640,height=580")' href='http://twitter.com/intent/tweet?status=Le imprese italiane e la transizione ecologica: 3 imprese su 4 vorrebbero che l’Italia ci puntasse https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/'></a></li><li><a target='_blank' class='fa fa-google-plus' onclick='return !window.open(this.href, "googleplus", "width=640,height=580")' href='https://plus.google.com/share?url=https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/'></a></li><li><a target='_blank' class='fa fa-linkedin' onclick='return !window.open(this.href, "linkedin", "width=640,height=580")' href='http://www.linkedin.com/shareArticle?mini=true&url=https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/'></a></li></ul></div>		</div>
<!--TITLE-->
				
		<span class="entry-category" style="border-color:#025a80">Global</span>
		<h1 class="entry-title">Le imprese italiane e la transizione ecologica: 3 imprese su 4 vorrebbero che l’Italia ci puntasse</h1>
		<!--META-->
		<div class="entry-meta">
			<span class="author" style="color:#025a80">di <a href="https://www.smartweek.it/author/smartweek/">Smartweek</a></span>
			<span class="date">9 Novembre 2022</span>
			<span class="readtime"><i class="fa fa-clock-o" style="color:#025a80"></i>8 min.</span>
			<!--<span class="comments"><i class="fa fa-comment"></i>&nbsp;0</span>-->
		</div>
<!--MEDIA-->
		<div class='entry-thumbnail'><img width="960" height="597" src="https://www.smartweek.it/wpsw/wp-content/uploads/2022/11/transizione-ecologica.jpg" class="attachment-full size-full wp-post-image" alt="" decoding="async" srcset="https://www.smartweek.it/wpsw/wp-content/uploads/2022/11/transizione-ecologica.jpg 960w, https://www.smartweek.it/wpsw/wp-content/uploads/2022/11/transizione-ecologica-660x410.jpg 660w, https://www.smartweek.it/wpsw/wp-content/uploads/2022/11/transizione-ecologica-768x478.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></div>	</header>
<!--CONTENT-->
		<div class="entry-content">
		<p>Le imprese italiane stanno affrontando la sfida della transizione ecologica vista come un’opportunità per trasformare il proprio business in direzione green, anche se trovano in questo percorso ancora ostacoli, soprattutto la burocrazia (50%).</p>
<p>L’attenzione delle imprese verso la transizione ecologica è significativa:<strong> il 45% </strong>presta un livello elevato di attenzione e un altro 41% un livello buono, solo un 14% ammette di non essere per niente attento.<strong> Tre aziende su quattro </strong>(il 76%) sono addirittura convinte che l’Italia dovrebbe essere fra i promotori della transizione ecologica perché questa scelta metterebbe il Paese all’interno del gruppo avanzato delle economie mondiali.</p>
<p>L’indagine Le imprese italiane e la transizione ecologica, realizzata dalla Fondazione per lo Sviluppo Sostenibile e da EY, è stata presentata oggi a Ecomondo-Key Energy in occasione della sessione plenaria internazionale degli Stati generali della green economy 2022.</p>
<p>La ricerca, realizzata a settembre 2022, offre la fotografia attuale di come un campione di 1.000 imprese italiane (piccole sopra i 10 dipendenti, medie e grandi, appartenenti ai principali settori) stia vivendo la transizione ecologica in questo periodo di alti prezzi dell’energia e di incertezza sul futuro dell’economia e fa emergere un dato molto significativo: <strong>il </strong><strong>62% delle imprese vede proprio nell’attuale periodo storico maggiori ragioni per intraprendere un percorso di transizione ecologica</strong>, vista come opportunità strategica. Dalla ricerca emerge, però, anche una forte richiesta di maggiore informazione, solo il 35%, infatti, pensa di avere un buon livello di conoscenza.</p>
<p>“L’indagine documenta che la transizione ecologica non è un’opinione, ma un processo reale che coinvolge un gran numero di imprese italiane, in gran parte le più avanzate su due pilastri: quello della transizione climatica e quello dell’economia circolare. Due pilastri che affrontano problemi ambientali epocali e le sfide di competitività e mercato. Il dato complessivo che emerge è quello di un sistema delle imprese che vede la transizione ecologica non solo come ineludibile necessità ma anche come possibile opportunità”. – ha dichiarato <strong>Edo Ronchi</strong> Presidente della Fondazione per lo sviluppo sostenibile.</p>
<p>“I risultati emersi da questa indagine evidenziano come le imprese italiane stiano accelerando il loro percorso verso la transizione ecologica, ritenuta oggi più che mai una priorità. Infatti, circa il 70% delle imprese intervistate ritiene di aver un ruolo fondamentale e di primo piano nel guidare e realizzare questa trasformazione. Per farlo sarà fondamentale affiancare al ruolo delle imprese anche il supporto delle istituzioni, investitori e consumatori in un’ottica di piena collaborazione tra gli stakeholder”. – ha sottolineato Irene Pipola, Sustainability Consulting Leader di EY Italia.</p>
<p><strong>Le preoccupazioni e l’atteggiamento delle imprese</strong></p>
<p>Vi sono consistenti preoccupazioni per il futuro delle imprese: l’86% degli imprenditori dichiara un livello molto elevato di preoccupazione per gli alti costi dell’energia, il 72% degli imprenditori per difficoltà di approvvigionamento e per gli alti prezzi delle materie prime, il 60% si dichiara preoccupato per le crisi sociali ed economiche internazionali. La preoccupazione per l’aumento degli eventi atmosferici estremi, causati dalla crisi climatica, è ormai diffusa anche fra gli imprenditori: il 75% ha un livello di preoccupazione medio o elevato e solo il 25% dichiara di non essere preoccupato per tali eventi. Di fronte a queste preoccupazioni, è interessante analizzare l’atteggiamento che caratterizza le imprese italiane: <strong>l’83% vede la transizione ecologica come un cambiamento necessario per affrontare la crisi climatica e delle risorse e per puntare a un futuro prospero</strong>.</p>
<p><strong>La transizione ecologica e il business</strong></p>
<p>Le aspettative degli imprenditori sugli effetti delle misure per la transizione ecologica sulle proprie imprese sono in buona parte positive: il 51% ritiene che contribuiranno a migliorare il posizionamento dell’azienda e il 60% che promuoveranno investimenti per innovazioni. Per alcune aziende è emerso, anche, che la sostenibilità non è considerata un costo “extra”, bensì il prezzo dell’innovazione e delle trasformazioni necessarie. Ma c’è circa un quarto delle imprese che manifesta incertezza sugli effetti e circa un terzo teme che da queste misure derivi un aumento dei costi di produzione.</p>
<p><strong>Le misure adottate per il cambiamento</strong></p>
<p>Sono molti i passi in avanti nelle misure “tipiche” della transizione ecologica: il 55% del campione ha già adottato misure per usare in modo più efficiente energia e acqua, il 49% per ridurre e per riciclare i propri rifiuti e il 34% nell’utilizzo di fonti rinnovabili. La riduzione delle emissioni di gas serra è stata attuata dal 21% delle imprese, ma c’è una quota più elevata, il 36%, che non l’ha in programma. Nel 22% del campione sono operative le misure per raggiungere l’elevata qualità ecologica dei prodotti e dei processi, mentre oltre il 40% le ha messe in agenda o sta valutando.</p>
<p><strong>Benefici e barriere</strong></p>
<p>I principali benefici riscontrati riguardano la riduzione dei costi operativi (27%), il miglioramento reputazionale (24%) e il consolidamento di partnership (15%). Ben <strong>il 42% degli intervistati dichiara di non aver ancora riscontrato alcun vantaggio</strong> dalle misure messe in atto per la transizione ecologica: ciò potrebbe significare che si tratta di investimenti con tempi di ritorno lunghi o anche che si tratta di misure che non comportano diretti vantaggi per l’impresa, ma ritorni solo di interesse generale.</p>
<p><strong>Per ben il 50% delle imprese l’ostacolo maggiore per la transizione ecologica è di tipo burocratico</strong>, per le autorizzazioni e per accedere alle risorse necessarie. Al secondo posto stanno i finanziamenti per il 27% degli intervistati e l’accesso alle risorse necessarie (27%), seguono le barriere tecniche e attuative (17%) e gli adeguamenti del modello di business (15%). Un altro disagio, avvertito da oltre il 95% delle imprese, riguarda la difficoltà delle procedure necessarie all’installazione di impianti fotovoltaici ed eolici.</p>
<p>Articolando i livelli relativi all’impegno nella transizione ecologica, le imprese sono state classificate in tre categorie:</p>
<ul>
<li>“<strong>Advanced</strong>” il 45% delle imprese, cioè che stanno già utilizzando risorse per attività della transizione ecologica (utilizzano, in percentuali alte, fonti rinnovabili di energia, materiali e acqua in modo efficiente e riciclano i rifiuti). Si tratta per lo più di imprese di medie e grandi dimensioni che si rivolgono anche a mercati internazionali.</li>
<li><strong>“Starter”,</strong> il 36% del campione, quegli imprenditori che hanno avviato in misura più ridotta attività della transizione ecologica, ma in modo più rilevante messo in agenda o previsto misure di transizione ecologica. Si tratta in prevalenza di imprese di medie dimensioni, collocate in prevalenza al Nord e al Centro.</li>
<li>“<strong>Delayed”,</strong> il 19%, che ha fatto poco e non intende per ora fare molto di più per la transizione ecologica. Si tratta per lo più di aziende di piccole dimensioni collocate principalmente al Sud.</li>
</ul>
			</div>
		<!--FOOTER-->
	<footer>
		<div class="entry-meta">
					
				<span class="socials"><div class='socials'><span>Condividi su</span><ul class='color small'><li><a target='_blank' class='fa fa-facebook' onclick='return !window.open(this.href, "facebook", "width=640,height=580")' href='http://www.facebook.com/sharer/sharer.php?u=https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/'></a></li><li><a target='_blank' class='fa fa-twitter' onclick='return !window.open(this.href, "twitter", "width=640,height=580")' href='http://twitter.com/intent/tweet?status=Le imprese italiane e la transizione ecologica: 3 imprese su 4 vorrebbero che l’Italia ci puntasse https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/'></a></li><li><a target='_blank' class='fa fa-google-plus' onclick='return !window.open(this.href, "googleplus", "width=640,height=580")' href='https://plus.google.com/share?url=https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/'></a></li><li><a target='_blank' class='fa fa-linkedin' onclick='return !window.open(this.href, "linkedin", "width=640,height=580")' href='http://www.linkedin.com/shareArticle?mini=true&url=https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/'></a></li></ul></div></span>
	</div>
<!--AUTHOR-->
					<div class="meta-author">
								<div class="author-image background" style="background-image:url('https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/Logo-Smartweek-1-23_02_17-fondo-bianco.jpg')"><a href="https://www.smartweek.it/author/smartweek/"></a></div>
				<div class="author-description">
					<h4><a href="https://www.smartweek.it/author/smartweek/">Smartweek</a></h4>
					<p><p>Smartweek è una testata digitale che nasce con l’obiettivo di raccontare tutto ciò che è legato al mondo della Finanza, dell’Economia, della Politica e dei Processi Innovativi su un piano nazionale e internazionale. Un posto dove imprenditori, startupper e manager possono trovare informazioni, consigli, risorse e intuizioni per gestire e far crescere le proprie idee e il proprio business.</p>
</p>
					<div class="socials">
						<ul class="color">
													</ul>
					</div>
				</div>
			</div>
		<!--RELATEDS-->
		<h2 class="post-correlati">Articoli Correlati</h2>
		<!--COMMENTS-->
			</footer>
</article>
					</div>
	</div>
	<div id="tertiary" class="sidebar" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title"><h4>Seguici Su</h4></div><div class="menu-social-topbar-container"><ul id="menu-social-topbar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" rel="noopener" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" rel="noopener" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" rel="noopener" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div></aside><aside id="sw_today_facts-3" class="widget widget_sw_today_facts">	    <div class="fatti_del_giorno">
	      <div class="fatti_top">
	        <span class="fatti_giorno">9</span> 
	        <span class="fatti_mese">Novembre</span> 
	      </div>
	      <div class="box_fatti">
	        <div class="fatto_storico fatto">
	          <div class="subtitle">
	        		<h4 class="label"><i class="fa fa-calendar-o"></i>&nbsp;Accadde oggi</h4>
	        		<a href="https://www.smartweek.it/fatto-storico" class="vedi_tutte">Vedi Tutti&nbsp;<i class="fa fa-arrow-right"></i></a>
	        	</div>
						<ul class='fatti-list with-image'><li><span class="image" style="background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2016/05/theodore-maiman-brevetta-il-laser-150x150.jpg)"></span><h5>1960 Theodore Harold Maiman crea il primo laser</h5></li></ul>                   
	        </div>
	      </div>
	    </div>
		</aside><aside id="sw_top_week-3" class="widget widget_sw_top_week"><div class="widget-title"><h4>Top 5 Of The Week</h4></div><div class='posts-list type-post'><ul><li class='post-single post-89434 detect-appearance'><article><a href='https://www.smartweek.it/turismo-il-74-degli-italiani-vuole-viaggiare-in-maniera-piu-sostenibile/' title='Turismo: il 74% degli italiani vuole viaggiare in maniera più sostenibile'><div class='item-count-bullet'>1</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#025a80'>turismo</span></div><div class='title'><h5>Turismo: il 74% degli italiani vuole viaggiare in maniera più sostenibile</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li><li class='post-single post-89436 detect-appearance'><article><a href='https://www.smartweek.it/deloitte-rallenta-la-corsa-ai-dispositivi-digitali-dopo-il-boom-pandemico-crescono-soprattutto-smartwatch-smart-tv-e-speaker-con-assistente-vocale/' title='Deloitte: rallenta la corsa ai dispositivi digitali. Dopo il boom pandemico crescono soprattutto smartwatch, smart tv e speaker con assistente vocale'><div class='item-count-bullet'>2</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#00927e'>smartwatch</span></div><div class='title'><h5>Deloitte: rallenta la corsa ai dispositivi digitali. Dopo il boom pandemico crescono soprattutto smartwatch, smart tv e speaker con assistente vocale</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li><li class='post-single post-89438 detect-appearance'><article><a href='https://www.smartweek.it/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse/' title='Le imprese italiane e la transizione ecologica: 3 imprese su 4 vorrebbero che l’Italia ci puntasse'><div class='item-count-bullet'>3</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#025a80'>Global</span></div><div class='title'><h5>Le imprese italiane e la transizione ecologica: 3 imprese su 4 vorrebbero che l’Italia ci puntasse</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li></ul></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-title"><h4>Tags</h4></div><div class="tagcloud"><a href="https://www.smartweek.it/tag/aula-magna/" class="tag-cloud-link tag-link-149 tag-link-position-1" style="font-size: 9.3658536585366pt;" aria-label="Aula Magna (144 elementi)">Aula Magna</a>
<a href="https://www.smartweek.it/tag/buongiorno/" class="tag-cloud-link tag-link-351 tag-link-position-2" style="font-size: 10.90243902439pt;" aria-label="Buongiorno (177 elementi)">Buongiorno</a>
<a href="https://www.smartweek.it/tag/cultura/" class="tag-cloud-link tag-link-73 tag-link-position-3" style="font-size: 14.146341463415pt;" aria-label="Cultura (273 elementi)">Cultura</a>
<a href="https://www.smartweek.it/tag/entertainment/" class="tag-cloud-link tag-link-147 tag-link-position-4" style="font-size: 9.5365853658537pt;" aria-label="Entertainment (146 elementi)">Entertainment</a>
<a href="https://www.smartweek.it/tag/finance/" class="tag-cloud-link tag-link-158 tag-link-position-5" style="font-size: 22pt;" aria-label="Finance (792 elementi)">Finance</a>
<a href="https://www.smartweek.it/tag/food/" class="tag-cloud-link tag-link-160 tag-link-position-6" style="font-size: 8.3414634146341pt;" aria-label="Food (124 elementi)">Food</a>
<a href="https://www.smartweek.it/tag/fotografie/" class="tag-cloud-link tag-link-114 tag-link-position-7" style="font-size: 9.3658536585366pt;" aria-label="Fotografie (144 elementi)">Fotografie</a>
<a href="https://www.smartweek.it/tag/macroeconomia/" class="tag-cloud-link tag-link-12 tag-link-position-8" style="font-size: 10.048780487805pt;" aria-label="Macroeconomia (158 elementi)">Macroeconomia</a>
<a href="https://www.smartweek.it/tag/marketing/" class="tag-cloud-link tag-link-74 tag-link-position-9" style="font-size: 8pt;" aria-label="Marketing (120 elementi)">Marketing</a>
<a href="https://www.smartweek.it/tag/mediatelecommunications/" class="tag-cloud-link tag-link-154 tag-link-position-10" style="font-size: 9.8780487804878pt;" aria-label="Media&amp;Telecommunications (153 elementi)">Media&amp;Telecommunications</a>
<a href="https://www.smartweek.it/tag/nuove-frontiere/" class="tag-cloud-link tag-link-21 tag-link-position-11" style="font-size: 16.024390243902pt;" aria-label="Nuove Frontiere (356 elementi)">Nuove Frontiere</a>
<a href="https://www.smartweek.it/tag/people/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 10.560975609756pt;" aria-label="People (169 elementi)">People</a>
<a href="https://www.smartweek.it/tag/politica-estera/" class="tag-cloud-link tag-link-153 tag-link-position-13" style="font-size: 8.1707317073171pt;" aria-label="Politica Estera (123 elementi)">Politica Estera</a>
<a href="https://www.smartweek.it/tag/politica-internazionale/" class="tag-cloud-link tag-link-179 tag-link-position-14" style="font-size: 8pt;" aria-label="Politica Internazionale (118 elementi)">Politica Internazionale</a>
<a href="https://www.smartweek.it/tag/rankings/" class="tag-cloud-link tag-link-311 tag-link-position-15" style="font-size: 19.268292682927pt;" aria-label="Rankings (545 elementi)">Rankings</a>
<a href="https://www.smartweek.it/tag/retailmanufacturing/" class="tag-cloud-link tag-link-152 tag-link-position-16" style="font-size: 10.731707317073pt;" aria-label="Retail&amp;Manufacturing (173 elementi)">Retail&amp;Manufacturing</a>
<a href="https://www.smartweek.it/tag/societa/" class="tag-cloud-link tag-link-49 tag-link-position-17" style="font-size: 19.439024390244pt;" aria-label="Società (557 elementi)">Società</a>
<a href="https://www.smartweek.it/tag/startup/" class="tag-cloud-link tag-link-42 tag-link-position-18" style="font-size: 17.731707317073pt;" aria-label="Startup (445 elementi)">Startup</a>
<a href="https://www.smartweek.it/tag/tech/" class="tag-cloud-link tag-link-269 tag-link-position-19" style="font-size: 9.0243902439024pt;" aria-label="Tech (137 elementi)">Tech</a>
<a href="https://www.smartweek.it/tag/tech-commerce/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 9.0243902439024pt;" aria-label="Tech Commerce (138 elementi)">Tech Commerce</a></div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="49372-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=28"></script></div></div></aside>			</div>
		</div>
	</div>
			</div>
		</div>
		<footer id="colophon" class="site-footer">
			<div class="footer-upper">
				<div class="content-wrap">
					<div class="row">
						<div class="cols two-fourth"><aside id="text-12" class="widget widget_text"><div class="widget-title"><h4>About</h4></div>			<div class="textwidget">SMARTWEEK è una testata digitale che nasce con l’obiettivo di RACCONTARE tutto ciò che è legato al mondo della Finanza, dell’Economia, della Politica e dei Processi Innovativi su un piano nazionale e internazionale. Un posto dove IMPRENDITORI, STARTUPPER e MANAGER possono trovare INFORMAZIONI, CONSIGLI, RISORSE e INTUIZIONI per gestire e far crescere le proprie IDEE e il proprio BUSINESS.</div>
		</aside></div>
						<div class="cols one-fourth"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-title"><h4>Newsletter</h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.11 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-67638" method="post" data-id="67638" data-name="" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="email" placeholder="inserisci email" required />
	<input type="submit" value="Invia" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1668030889" /><input type="hidden" name="_mc4wp_form_id" value="67638" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside></div>
						<div class="cols one-fourth"><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title"><h4>Seguici Su</h4></div><div class="menu-social-topbar-container"><ul id="menu-social-topbar-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" rel="noopener" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" rel="noopener" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" rel="noopener" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div></aside></div>
					</div>								
				</div>
			</div>
			<div class="footer-middle">
				<div class="content-wrap">
					<div class="row">
						<div class="cols one-fourth"><aside id="text-13" class="widget widget_text">			<div class="textwidget"><img src="/wpsw/wp-content/uploads/2017/02/foot_smartweek.png" alt="Smarteek Logo" class="logo"></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div class="logo-info">Testata giornalistica registrata presso il Tribunale di Milano. Numero 295 del 24/09/2013</p>
<hr/>
<p><strong>Consaequo Partners Srl</strong><br />
Via Luigi Majno, 14 | 20129 Milano (MI)<br />
P.IVA 08295260965<br />
<a href="mailto:info@smartweek.it"><i class="fa fa-envelope"></i> info@smartweek.it</a></div>
</div>
		</aside></div>
						<div class="cols one-fourth topics"><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title"><h4>Topics</h4></div><div class="menu-footer-topics-1-container"><ul id="menu-footer-topics-1" class="menu"><li id="menu-item-67620" class="blu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67620"><a href="https://www.smartweek.it/category/global/">Global</a></li>
<li id="menu-item-67621" class="verde menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67621"><a href="https://www.smartweek.it/category/business-finance/">Business &#038; Finance</a></li>
<li id="menu-item-67622" class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67622"><a href="https://www.smartweek.it/category/rankings/">Rankings</a></li>
</ul></div></aside></div>
						<div class="cols one-fourth topics hiddentitle"><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title"><h4>Topics</h4></div><div class="menu-footer-topics-2-container"><ul id="menu-footer-topics-2" class="menu"><li id="menu-item-67624" class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67624"><a href="https://www.smartweek.it/category/education-universities/">Education &#038; Universities</a></li>
<li id="menu-item-67623" class="rosso menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67623"><a href="https://www.smartweek.it/category/innovation/">Innovation</a></li>
<li id="menu-item-67625" class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67625"><a href="https://www.smartweek.it/category/start-up/">Start Up</a></li>
<li id="menu-item-88642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88642"><a href="https://www.smartweek.it/category/podcast/">Podcast</a></li>
</ul></div></aside></div>
						<div class="cols one-fourth"><aside id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-title"><h4>Links</h4></div><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-67295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67295"><a href="https://www.smartweek.it/">Home</a></li>
<li id="menu-item-67296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67296"><a href="https://www.smartweek.it/chi-siamo/">About</a></li>
<li id="menu-item-67297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67297"><a href="https://www.smartweek.it/lavora-con-noi/">Careers</a></li>
</ul></div></aside></div>
					</div>								
				</div>
			</div>
			<div class="footer-lower">
				<div class="content-wrap">
					<div class="footer-lower-content left copyrights"><aside id="text-15" class="widget widget_text">			<div class="textwidget">Copyright © 2016  Smartweek | Credits <a href="http://www.fabriziodemaria.com/" target="_blank" rel="noopener">FBDM</a></div>
		</aside></div>
					<div class="footer-lower-content right"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom" class="footer-menu"><li id="menu-item-67293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67293"><a href="https://www.smartweek.it/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-67294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67294"><a href="https://www.smartweek.it/privacy/">Privacy</a></li>
</ul></div></div>
				</div>
			</div>
		</footer>
	</div>	
	<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' defer onload='' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.smartweek.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' defer onload='' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' defer onload='' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.2' defer onload='' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-it.min.js?ver=1.11.4' defer onload='' id='jquery-ui-it-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=6.1' defer onload='' id='jquery-ui-timepicker-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-it.js?ver=6.1' defer onload='' id='jquery-ui-timepicker-it-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.2' defer onload='' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/slider.min.js?ver=1.13.2' defer onload='' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.2' defer onload='' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.2' defer onload='' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/button.min.js?ver=1.13.2' defer onload='' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=6.1' defer onload='' id='jquery-ui-slider-access-js'></script>
<script type='text/javascript' id='top_stories_script_js-js-extra'>
/* <![CDATA[ */
var top_stories_params = {"gplus_url":"https:\/\/www.smartweek.it\/wpsw\/wp-content\/plugins\/top-stories\/plusones.php","ajax_url":"https:\/\/www.smartweek.it\/wpsw\/wp-admin\/admin-ajax.php","post_id":"89438","timer":"180","permalink":"https:\/\/www.smartweek.it\/le-imprese-italiane-e-la-transizione-ecologica-3-imprese-su-4-vorrebbero-che-litalia-ci-puntasse\/","force_date":"","serie":"tgflpv"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/top-stories/js/top-stories.js?ver=3' defer onload='' id='top_stories_script_js-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/js/functions.js?ver=1.0' defer onload='' id='theme-functions-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.11' defer onload='' id='mc4wp-forms-api-js'></script>
	</body>
</html>