<!DOCTYPE html>
<html lang="it-IT">
<head>
<!-- TradeDoubler site verification 2918014 -->
	<meta name="viewport" content="width=device-width">
	<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Golem e intelligenza artificiale, la lezione del passato per costruire un futuro migliore</title>
	<meta name="description" content="Da sempre l’uomo si affida a forze soprannaturali per chiedere aiuto, ma spesso gli si ribellano contro. Lo stesso pericolo che corriamo oggi, se non definiamo cosa debba essere l’AI" />
	<link rel="canonical" href="https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Golem e intelligenza artificiale, la lezione del passato per costruire un futuro migliore" />
	<meta property="og:description" content="Da sempre l’uomo si affida a forze soprannaturali per chiedere aiuto, ma spesso gli si ribellano contro. Lo stesso pericolo che corriamo oggi, se non definiamo cosa debba essere l’AI" />
	<meta property="og:url" content="https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/" />
	<meta property="og:site_name" content="Smartweek" />
	<meta property="article:published_time" content="2021-07-22T08:10:43+00:00" />
	<meta property="og:image" content="http://www.smartweek.it/wpsw/wp-content/uploads/2020/12/intelligenza-artificiale-cover-5727.768x432.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="432" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Smartweek">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.smartweek.it/#website","url":"https://www.smartweek.it/","name":"Smartweek","description":"Business, Startup, Education, Tecnologia e Life Style: tutte le informazioni pi\u00f9 &quot;SMART&quot;","potentialAction":[{"@type":"SearchAction","target":"https://www.smartweek.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/#primaryimage","inLanguage":"it-IT","url":"https://www.smartweek.it/wpsw/wp-content/uploads/2020/12/intelligenza-artificiale-cover-5727.768x432.jpg","contentUrl":"https://www.smartweek.it/wpsw/wp-content/uploads/2020/12/intelligenza-artificiale-cover-5727.768x432.jpg","width":768,"height":432,"caption":"n un mondo pieno di informazioni l\u2019AI conversazionale pu\u00f2 (e deve) aiutare a ridurre il segnale. Ecco allora i 5 suggerimenti su come costruire tecnologie migliori che ci permettano di rimanere in contatto con la nostra natura"},{"@type":"WebPage","@id":"https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/#webpage","url":"https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/","name":"Golem e intelligenza artificiale, la lezione del passato per costruire un futuro migliore","isPartOf":{"@id":"https://www.smartweek.it/#website"},"primaryImageOfPage":{"@id":"https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/#primaryimage"},"datePublished":"2021-07-22T08:10:43+00:00","dateModified":"2021-07-22T08:10:43+00:00","author":{"@id":"https://www.smartweek.it/#/schema/person/4f7af26e94634a57fb1597127d969fa7"},"description":"Da sempre l\u2019uomo si affida a forze soprannaturali per chiedere aiuto, ma spesso gli si ribellano contro. Lo stesso pericolo che corriamo oggi, se non definiamo cosa debba essere l\u2019AI","breadcrumb":{"@id":"https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/"]}]},{"@type":"BreadcrumbList","@id":"https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.smartweek.it/","url":"https://www.smartweek.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/#webpage"}}]},{"@type":"Person","@id":"https://www.smartweek.it/#/schema/person/4f7af26e94634a57fb1597127d969fa7","name":"Smartweek","image":{"@type":"ImageObject","@id":"https://www.smartweek.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/596e1912734dbbecb45bfd731c0c1b40?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/596e1912734dbbecb45bfd731c0c1b40?s=96&d=mm&r=g","caption":"Smartweek"},"url":"https://www.smartweek.it/author/smartweek/"}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.smartweek.it/wpsw/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='global-style-css'  href='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/global.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/responsive.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.smartweek.it/wpsw/wp-content/uploads/js_composer/custom.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' defer onload='' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' defer onload='' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.smartweek.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.smartweek.it/wp-json/wp/v2/posts/88419" /><link rel='shortlink' href='https://www.smartweek.it/?p=88419' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartweek.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartweek.it%2Fgolem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartweek.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartweek.it%2Fgolem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore%2F&#038;format=xml" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}
		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;
    }
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
//footer side in
<div id="49372-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=6"></script></div>
<div id="49372-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=11"></script></div>
<div id="49372-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=11"></script></div>
<div id="49372-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=34"></script></div><link rel="icon" href="https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-270x270.png" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<link rel="icon" type="image/png" href="https://www.smartweek.it/wpsw/wp-content/themes/smartweek/images/favicon.ico">
	<script type='text/javascript'>var ajaxpagination = {"ajaxurl":"http:\/\/www.smartweek.it\/wpsw\/wp-admin\/admin-ajax.php"};</script>
	<!--[if lt IE 9]>
		<script src="https://www.smartweek.it/wpsw/wp-content/themes/smartweek/js/html5.js"></script>
		<link rel='stylesheet' id='fmtheme-ie-css'  href='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/ie.css' type='text/css' media='all' />
	<![endif]-->	
    
    <script type="text/javascript">
(function(d, script) {
    script = d.createElement('script');
    script.type = 'text/javascript';
    script.async = true;
    script.onload = function(){ };
    script.src = '//native.upstory.it/native.js?id=12824';
    d.getElementsByTagName('head')[0].appendChild(script);
}(document));
</script>
    
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KTJJ3F"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KTJJ3F');</script>
	<!-- End Google Tag Manager -->
	<!-- Google Analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');	
	  ga('create', 'UA-4600374-10', 'smartweek.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');		
		setTimeout("ga('send','event','NoBounce','Oltre 60 secondi')",60000);		
	</script>	
</head>
<body class="post-template-default single single-post postid-88419 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">

	<div id="page" class="hfeed site">
		<header class="site-header">
		  <!--[if lt IE 10]>
		  	<div class="browser-message">
		  		<p>Stai utilizzando un browser obsoleto.</p>
		  		<p>Se possibile, <a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">installa un browser pi&ugrave; moderno</a>, per evitare eventuali problemi di compatibilit&agrave;.</p>
		  	</div>
		  <![endif]--> 	
			<div class="main-header">
				<div class="logo">
					<a class="home-link" href="https://www.smartweek.it/" title="Smartweek" rel="home">
									<div class="textwidget"><img src="/wpsw/wp-content/uploads/2017/02/Logo-Smartweek_2017.png" alt="Smartweek Logo"></div>
							</a>
				</div>
				<div class="category-navigation">
					<div class="menu-main-container"><ul id="menu-main" class="main"><li id="menu-item-67628" class="blu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67628"><a href="https://www.smartweek.it/category/global/">Global</a></li>
<li id="menu-item-67626" class="verde menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67626"><a href="https://www.smartweek.it/category/business-finance/">Business &#038; Finance</a></li>
<li id="menu-item-67627" class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67627"><a href="https://www.smartweek.it/category/education-universities/">Education &#038; Universities</a></li>
<li id="menu-item-67629" class="rosso menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67629"><a href="https://www.smartweek.it/category/innovation/">Innovation</a></li>
<li id="menu-item-67631" class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67631"><a href="https://www.smartweek.it/category/start-up/">Start Up</a></li>
<li id="menu-item-67630" class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67630"><a href="https://www.smartweek.it/category/rankings/">Rankings</a></li>
</ul></div>				</div>
											</div>
		</header>
		<div class="site-navigation">
			<div class="button-menu">
				<button class="menu-toggle"><div class="bars" >Menu</div></button>
			</div>					
			<div class="navigation-menu">
				<nav id="responsive-navigation" role="navigation" class="vertical-center">
					<div class="navigation-wrap">
						<h1>Smartweek</h1>
						<form role="search" method="get" class="search-form" action="https://www.smartweek.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						<div class="menu-main-container"><ul id="menu-main-1" class="main"><li class="blu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67628"><a href="https://www.smartweek.it/category/global/">Global</a></li>
<li class="verde menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67626"><a href="https://www.smartweek.it/category/business-finance/">Business &#038; Finance</a></li>
<li class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67627"><a href="https://www.smartweek.it/category/education-universities/">Education &#038; Universities</a></li>
<li class="rosso menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67629"><a href="https://www.smartweek.it/category/innovation/">Innovation</a></li>
<li class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67631"><a href="https://www.smartweek.it/category/start-up/">Start Up</a></li>
<li class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67630"><a href="https://www.smartweek.it/category/rankings/">Rankings</a></li>
</ul></div>						<div class="menu-specials-container"><ul id="menu-specials" class="specials"><li id="menu-item-67637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67637"><a href="https://www.smartweek.it/video-e-photogallery/">Video e Photogallery</a></li>
<li id="menu-item-67635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67635"><a href="/fatto-storico">Accadde Oggi</a></li>
<li id="menu-item-67636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67636"><a href="/frase-del-giorno">Frasi del giorno</a></li>
</ul></div>						<div class="menu-canonicals-container"><ul id="menu-canonicals" class="canonicals"><li id="menu-item-67290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67290"><a href="https://www.smartweek.it/chi-siamo/">About</a></li>
<li id="menu-item-67291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67291"><a href="https://www.smartweek.it/lavora-con-noi/">Careers</a></li>
</ul></div>						<div class="menu-social-topbar-container"><ul id="menu-social-topbar" class="socials"><li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" rel="noopener" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" rel="noopener" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" rel="noopener" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div>							
					</div>
				</nav>	
			</div>
		</div>
						
		<div id="main" class="site-main">
			<div class="content-wrap">	<div id="primary" class="content-area with-sidebar">
		<div id="content" class="site-content" role="main">
											<!-- mfunc  --><!-- /mfunc -->
				<article id="post-88419" class="post-88419 post type-post status-publish format-standard has-post-thumbnail hentry category-innovation tag-intelligenza-artificiale">
	<header class="entry-header">
		<div class="social-share-persistent">
			<div class='socials'><span>Condividi su</span><ul class='color'><li><a target='_blank' class='fa fa-facebook' onclick='return !window.open(this.href, "facebook", "width=640,height=580")' href='http://www.facebook.com/sharer/sharer.php?u=https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/'></a></li><li><a target='_blank' class='fa fa-twitter' onclick='return !window.open(this.href, "twitter", "width=640,height=580")' href='http://twitter.com/intent/tweet?status=Golem e intelligenza artificiale, la lezione del passato per costruire un futuro migliore https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/'></a></li><li><a target='_blank' class='fa fa-google-plus' onclick='return !window.open(this.href, "googleplus", "width=640,height=580")' href='https://plus.google.com/share?url=https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/'></a></li><li><a target='_blank' class='fa fa-linkedin' onclick='return !window.open(this.href, "linkedin", "width=640,height=580")' href='http://www.linkedin.com/shareArticle?mini=true&url=https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/'></a></li></ul></div>		</div>
<!--TITLE-->
				
		<span class="entry-category" style="border-color:#ce4753">Innovation</span>
		<h1 class="entry-title">Golem e intelligenza artificiale, la lezione del passato per costruire un futuro migliore</h1>
		<!--META-->
		<div class="entry-meta">
			<span class="author" style="color:#ce4753">di <a href="https://www.smartweek.it/author/smartweek/">Smartweek</a></span>
			<span class="date">22 Luglio 2021</span>
			<span class="readtime"><i class="fa fa-clock-o" style="color:#ce4753"></i>8 min.</span>
			<!--<span class="comments"><i class="fa fa-comment"></i>&nbsp;0</span>-->
		</div>
<!--MEDIA-->
		<div class='entry-thumbnail'><img width="768" height="432" src="https://www.smartweek.it/wpsw/wp-content/uploads/2020/12/intelligenza-artificiale-cover-5727.768x432.jpg" class="attachment-full size-full wp-post-image" alt="n un mondo pieno di informazioni l’AI conversazionale può (e deve) aiutare a ridurre il segnale. Ecco allora i 5 suggerimenti su come costruire tecnologie migliori che ci permettano di rimanere in contatto con la nostra natura" loading="lazy" srcset="https://www.smartweek.it/wpsw/wp-content/uploads/2020/12/intelligenza-artificiale-cover-5727.768x432.jpg 768w, https://www.smartweek.it/wpsw/wp-content/uploads/2020/12/intelligenza-artificiale-cover-5727.768x432-660x371.jpg 660w" sizes="(max-width: 768px) 100vw, 768px" /></div>	</header>
<!--CONTENT-->
		<div class="entry-content">
		<p class="v1MsoNormal">Ci sentiamo ripetere in continuazione <b>quanti lavori verranno distrutti dalle macchine</b>, ma non pensiamo mai a <b>quanti ne creeranno</b>. Eppure, passiamo ore a immaginare come sarà il futuro. A volte assume contorni apocalittici con città popolate dagli zombie di <i>The Walking Dead</i>, altre volte invece ci sono solo grattacieli, fattorie verticali urbane e macchine che lavorano al posto degli umani, impegnati a coltivare hobby e passioni.</p>
<p class="v1MsoNormal"><b>La realtà è più semplice e allo stesso tempo più complessa</b>. Perché in futuro ci saranno sicuramente più macchine e più tecnologia e l’intelligenza artificiale estenderà ulteriormente la nostra capacità di pensare. <b>A progettare il futuro, però, siamo noi, nel presente</b>. Per questo oggi siamo chiamati a ragionare su come debba essere, senza paura e <b>senza la ricerca del mito</b>, che nella storia ha prodotto sempre pessimi risultati.</p>
<p class="v1MsoNormal"><b>Sin dall’antica Grecia, la paura accompagna l’immaginazione del futuro</b></p>
<p class="v1MsoNormal">L’uomo ha da sempre un timore reverenziale verso quello che immagina e costruisce. Come se fossimo costantemente in attesa che le nostre stesse opere ci distruggano. Lo stesso atteggiamento che spesso si nota intorno all’intelligenza artificiale, come se dessimo per scontato che a un certo punto Al di <i>Odissea nello Spazio</i> si ribellasse e ci sbattesse fuori dalla navicella spaziale. Dobbiamo fare un cambio di passo e prendere consapevolezza che <b>siamo noi a costruire l’intelligenza artificiale e che dipende da noi mettere le basi per un futuro migliore</b> di quello di cui abbiamo paura.</p>
<p class="v1MsoNormal">D’altra parte, è dall’antica Grecia che abbiamo questa <b>paura dei “super poteri”</b>. Basti pensare a <b>Zeus, l’emblema della divinità con le sembianze umane</b>: una forza sovrannaturale, astuzia, intelligenza, ma anche la capacità di volare e lanciare fulmini. Lo immaginavamo a nostro servizio, ma allo stesso tempo imprevedibile e non controllabile, capace di grande ira e di devastare città e Paesi. Poi c’è stato <b>Talos, il primo “robot” della storia</b>: creato da Efesto per diventare la sua sentinell, si ribella agli uomini e lotta contro gli Argonauti.</p>
<p class="v1MsoNormal"><b>Il fil rouge del rapporto uomo-robot: risvegliarlo con la parola</b></p>
<p class="v1MsoNormal">La storia si ripete all’infinito, ma forse l’esempio migliore che possiamo fare appartiene alla <b>tradizione ebraica con il Golem</b>, una figura antropomorfa fatta di argilla che il rabbino di Praga, Jehuda Löw ben Bezalel, nel XVI secolo, plasma e risveglia allo scopo di proteggere il quartiere ebraico della città. Ma i golem diventano sempre più grandi, al punto che il rabbino non può più servirsene per difendere la sua comunità dagli attacchi antisemiti e così decide di disfarsi dei più grandi. Fino a quando <b>perde il controllo di un gigante</b> che inizia a distruggere tutto ciò che incontra: un altro epilogo tutt’altro che felice.</p>
<p class="v1MsoNormal"><b>Alcuni simboli ancora ricorrono</b>. Per risvegliare il golem bisognava sussurrargli la parola “verità”, per fermarlo “morto”. <b>Non molto diverso da quando oggi diciamo “Alexa” o “Ehi Google” per attivare i nostri assistenti virtuali a cui poi diciamo “stop”</b>. Nela tradizione ebraica, creare un golem permette di sostituirsi alla divinità <b>per aiutarci</b>, esattamente come un assistente virtuale, ma anche come Frankstein di Mary Shelly, Blade Runner o Terminator.</p>
<p class="v1MsoNormal"><b>Sta a noi delineare un futuro armonioso</b></p>
<p class="v1MsoNormal">Da sempre siamo capaci di creare – almeno nella nostra immaginazione – macchine e intelligenze perfette, ma da quando siamo in grado di farlo abbiamo paura che prima o poi si ribelleranno a noi. Per questo <b>lavorare nell’intelligenza artificiale è molto più che scrivere un codice</b>: è piuttosto chiedersi di cosa si tratta, da dove arriva e dove vuole arrivare. È immaginare e cercare di realizzare <b>un futuro in cui l’intelligenza artificiale sia davvero a servizio dell’uomo</b>, semplifichi la sua vita, estenda la sua capacità di azione, liberi il suo tempo, aiuti a risolvere situazioni difficili. Per fare questo bisogna, sin da oggi, <b>definire le potenzialità e i limiti che si vogliono attribuire all’AI</b>, svilupparla con in mente un futuro armonioso (ad esempio, renderla meno soggetta a <i>bias</i> di genere e razza). Tutto questo è possibile, è progettabile, oggi.</p>
<p class="v1MsoNormal">La paura è insita nell’uomo, ma il nostro compito è evitare che si ripetano gli errori del passato. Per costruire un futuro migliore.</p>
<p class="v1MsoNormal"><b>Informazioni su Indigo.ai</b></p>
<p class="v1MsoNormal">Siamo una piattaforma di Conversational AI per progettare e costruire assistenti virtuali, tecnologie di linguaggio ed esperienze conversazionali. Nati a Settembre 2016 tra i banchi del Politecnico di Milano da un’idea di cinque giovani (Gianluca Maruzzella, Enrico Bertino, Marco Falcone, Andrea Tangredi e Denis Peroni – ad oggi quasi tutti under30), abbiamo realizzato assistenti virtuali per alcune delle aziende più innovative al mondo, tra cui banche, assicurazioni, case farmaceutiche, etc. Abbiamo costruito un framework proprietario di Natural Language Processing che, sfruttando l&#8217;intelligenza artificiale, è in grado di comprendere le informazioni nel testo o nella voce in maniera completamente automatica: grazie a questo framework e a una piattaforma completamente no-code che ne rende semplice l’utilizzo, aiutiamo le aziende ad automatizzare conversazioni, efficientare processi, alleggerire il customer care e ingaggiare i clienti in maniera super personalizzata. Il nostro team è formato da 21 persone e operiamo sia in Italia che all&#8217;estero. Tra il 2017 e il 2020 siamo stati scelti due volte come rappresentanti della delegazione delle start-up italiane al CES di Las Vegas e abbiamo vinto tre riconoscimenti del premio Gaetano Marzotto – tra i più importanti nel panorama dell’innovazione.</p>
<p><i><u>A cura di Gianluca Maruzzella, CEO &amp; CO-Founder di Indigo.ai</u></i></p>
			</div>
		<!--FOOTER-->
	<footer>
		<div class="entry-meta">
								<span class="tags"><strong style="color:#ce4753">Tags: </strong><a href="https://www.smartweek.it/tag/intelligenza-artificiale/" rel="tag">intelligenza artificiale</a></span>
					
				<span class="socials"><div class='socials'><span>Condividi su</span><ul class='color small'><li><a target='_blank' class='fa fa-facebook' onclick='return !window.open(this.href, "facebook", "width=640,height=580")' href='http://www.facebook.com/sharer/sharer.php?u=https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/'></a></li><li><a target='_blank' class='fa fa-twitter' onclick='return !window.open(this.href, "twitter", "width=640,height=580")' href='http://twitter.com/intent/tweet?status=Golem e intelligenza artificiale, la lezione del passato per costruire un futuro migliore https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/'></a></li><li><a target='_blank' class='fa fa-google-plus' onclick='return !window.open(this.href, "googleplus", "width=640,height=580")' href='https://plus.google.com/share?url=https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/'></a></li><li><a target='_blank' class='fa fa-linkedin' onclick='return !window.open(this.href, "linkedin", "width=640,height=580")' href='http://www.linkedin.com/shareArticle?mini=true&url=https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/'></a></li></ul></div></span>
	</div>
<!--AUTHOR-->
					<div class="meta-author">
								<div class="author-image background" style="background-image:url('https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/Logo-Smartweek-1-23_02_17-fondo-bianco.jpg')"><a href="https://www.smartweek.it/author/smartweek/"></a></div>
				<div class="author-description">
					<h4><a href="https://www.smartweek.it/author/smartweek/">Smartweek</a></h4>
					<p><p>Smartweek è una testata digitale che nasce con l’obiettivo di raccontare tutto ciò che è legato al mondo della Finanza, dell’Economia, della Politica e dei Processi Innovativi su un piano nazionale e internazionale. Un posto dove imprenditori, startupper e manager possono trovare informazioni, consigli, risorse e intuizioni per gestire e far crescere le proprie idee e il proprio business.</p>
</p>
					<div class="socials">
						<ul class="color">
													</ul>
					</div>
				</div>
			</div>
		<!--RELATEDS-->
		<h2 class="post-correlati">Articoli Correlati</h2>
		<div class='posts-related'><ul><li class='post-single post-88419'><article><a href='https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/' title='Golem e intelligenza artificiale, la lezione del passato per costruire un futuro migliore'><div class='item-image' style='background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2020/12/intelligenza-artificiale-cover-5727.768x432-660x371.jpg);'><div class='category'><span style='background:#ce4753'>Innovation</span></div></div><div class='item-description related'><div class='title'><h4>Golem e intelligenza artificiale, la lezione del passato per costruire un futuro migliore</h4></div></div></a></article></li><li class='post-single post-88268'><article><a href='https://www.smartweek.it/il-futuro-dellimpresa-guidata-dallintelligenza-artificiale/' title='Il futuro dell&#8217;impresa guidata dall’Intelligenza Artificiale'><div class='item-image' style='background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2014/12/intelligenza-artificiale-660x365.jpg);'><div class='category'><span style='background:#ce4753'>Innovation</span></div></div><div class='item-description related'><div class='title'><h4>Il futuro dell&#8217;impresa guidata dall’Intelligenza Artificiale</h4></div></div></a></article></li><li class='post-single post-88219'><article><a href='https://www.smartweek.it/le-aziende-europee-sono-piu-preparate-a-utilizzare-lai-nonostante-i-ritardi-a-livello-globale/' title='Le aziende europee sono piú preparate a utilizzare l’AI, nonostante i ritardi a livello globale'><div class='item-image' style='background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2020/06/Euforia-irrazionale-660x310.jpg);'><div class='category'><span style='background:'>Senza categoria</span></div></div><div class='item-description related'><div class='title'><h4>Le aziende europee sono piú preparate a utilizzare l’AI, nonostante i ritardi a livello globale</h4></div></div></a></article></li><li class='post-single post-87820'><article><a href='https://www.smartweek.it/lartificial-intelligence-entra-nelle-aziende-ma-solo-il-10-ottiene-benefici-significativi/' title='L’Artificial Intelligence entra nelle aziende, ma solo il 10% ottiene benefici significativi'><div class='item-image' style='background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2018/04/Artificial-Intelligence-660x330.jpg);'><div class='category'><span style='background:#ce4753'>Innovation</span></div></div><div class='item-description related'><div class='title'><h4>L’Artificial Intelligence entra nelle aziende, ma solo il 10% ottiene benefici significativi</h4></div></div></a></article></li><li class='post-single post-87040'><article><a href='https://www.smartweek.it/arriva-laila-lintelligenza-artificiale-dal-cuore-umano/' title='Arriva Laila, l’intelligenza artificiale dal cuore umano'><div class='item-image' style='background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2020/01/laila-660x293.jpg);'><div class='category'><span style='background:#ce4753'>Innovation</span></div></div><div class='item-description related'><div class='title'><h4>Arriva Laila, l’intelligenza artificiale dal cuore umano</h4></div></div></a></article></li><li class='post-single post-86874'><article><a href='https://www.smartweek.it/numero-record-di-aziende-intelligenti-grazie-ai-crescenti-investimenti-nella-tecnologia-iot/' title='Numero record di aziende &#8220;intelligenti&#8221; grazie ai crescenti investimenti nella tecnologia IoT'><div class='item-image' style='background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2016/12/internet-of-things-660x239.png);'><div class='category'><span style='background:#ce4753'>Innovation</span></div></div><div class='item-description related'><div class='title'><h4>Numero record di aziende &#8220;intelligenti&#8221; grazie ai crescenti investimenti nella tecnologia IoT</h4></div></div></a></article></li></ul></div><!--COMMENTS-->
			</footer>
</article>
					</div>
	</div>
	<div id="tertiary" class="sidebar" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title"><h4>Seguici Su</h4></div><div class="menu-social-topbar-container"><ul id="menu-social-topbar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" rel="noopener" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" rel="noopener" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" rel="noopener" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div></aside><aside id="sw_today_facts-3" class="widget widget_sw_today_facts">	    <div class="fatti_del_giorno">
	      <div class="fatti_top">
	        <span class="fatti_giorno">22</span> 
	        <span class="fatti_mese">Luglio</span> 
	      </div>
	      <div class="box_fatti">
	        <div class="fatto_storico fatto">
	          <div class="subtitle">
	        		<h4 class="label"><i class="fa fa-calendar-o"></i>&nbsp;Accadde oggi</h4>
	        		<a href="https://www.smartweek.it/fatto-storico" class="vedi_tutte">Vedi Tutti&nbsp;<i class="fa fa-arrow-right"></i></a>
	        	</div>
						<ul class='fatti-list with-image'><li><span class="image" style="background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2016/06/retrato-sec-150x150.jpg)"></span><h5>Festa nazionale portoghese: data della morte di Luís de Camões,  principale poeta portoghese, autore del poema &#8220;Os Lusíadas&#8221;</h5></li></ul>                   
	        </div>
	      </div>
	    </div>
		</aside><aside id="sw_top_week-3" class="widget widget_sw_top_week"><div class="widget-title"><h4>Top 5 Of The Week</h4></div><div class='posts-list type-post'><ul><li class='post-single post-88408 detect-appearance'><article><a href='https://www.smartweek.it/piu-una-macchina-robot-ci-somiglia-piu-ci-fidiamo/' title='Più una macchina-robot ci somiglia, più ci fidiamo'><div class='item-count-bullet'>1</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#ce4753'>robot</span></div><div class='title'><h5>Più una macchina-robot ci somiglia, più ci fidiamo</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li><li class='post-single post-88413 detect-appearance'><article><a href='https://www.smartweek.it/i-servizi-finanziari-in-prima-linea-nella-trasformazione-digitale/' title='I servizi finanziari in prima linea nella trasformazione digitale'><div class='item-count-bullet'>2</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#00927e'>trasformazione digitale</span></div><div class='title'><h5>I servizi finanziari in prima linea nella trasformazione digitale</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li><li class='post-single post-88410 detect-appearance'><article><a href='https://www.smartweek.it/come-scrivere-un-curriculum-vitae-per-uno-stage-universitario/' title='Come scrivere un curriculum vitae per uno stage universitario'><div class='item-count-bullet'>3</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#1d97c6'>Education &amp; Universities</span></div><div class='title'><h5>Come scrivere un curriculum vitae per uno stage universitario</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li><li class='post-single post-88416 detect-appearance'><article><a href='https://www.smartweek.it/dagli-npl-al-real-estate-cresce-la-startup-fintech-cherry/' title='Dagli NPL al Real Estate, cresce la startup fintech Cherry'><div class='item-count-bullet'>4</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:'>Cherry</span></div><div class='title'><h5>Dagli NPL al Real Estate, cresce la startup fintech Cherry</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li><li class='post-single post-88419 detect-appearance'><article><a href='https://www.smartweek.it/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore/' title='Golem e intelligenza artificiale, la lezione del passato per costruire un futuro migliore'><div class='item-count-bullet'>5</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#ce4753'>intelligenza artificiale</span></div><div class='title'><h5>Golem e intelligenza artificiale, la lezione del passato per costruire un futuro migliore</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li></ul></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-title"><h4>Tags</h4></div><div class="tagcloud"><a href="https://www.smartweek.it/tag/aula-magna/" class="tag-cloud-link tag-link-149 tag-link-position-1" style="font-size: 9.3658536585366pt;" aria-label="Aula Magna (144 elementi)">Aula Magna</a>
<a href="https://www.smartweek.it/tag/buongiorno/" class="tag-cloud-link tag-link-351 tag-link-position-2" style="font-size: 10.90243902439pt;" aria-label="Buongiorno (177 elementi)">Buongiorno</a>
<a href="https://www.smartweek.it/tag/cultura/" class="tag-cloud-link tag-link-73 tag-link-position-3" style="font-size: 14.146341463415pt;" aria-label="Cultura (273 elementi)">Cultura</a>
<a href="https://www.smartweek.it/tag/entertainment/" class="tag-cloud-link tag-link-147 tag-link-position-4" style="font-size: 9.3658536585366pt;" aria-label="Entertainment (145 elementi)">Entertainment</a>
<a href="https://www.smartweek.it/tag/finance/" class="tag-cloud-link tag-link-158 tag-link-position-5" style="font-size: 22pt;" aria-label="Finance (792 elementi)">Finance</a>
<a href="https://www.smartweek.it/tag/food/" class="tag-cloud-link tag-link-160 tag-link-position-6" style="font-size: 8.3414634146341pt;" aria-label="Food (124 elementi)">Food</a>
<a href="https://www.smartweek.it/tag/fotografie/" class="tag-cloud-link tag-link-114 tag-link-position-7" style="font-size: 9.3658536585366pt;" aria-label="Fotografie (144 elementi)">Fotografie</a>
<a href="https://www.smartweek.it/tag/macroeconomia/" class="tag-cloud-link tag-link-12 tag-link-position-8" style="font-size: 10.048780487805pt;" aria-label="Macroeconomia (158 elementi)">Macroeconomia</a>
<a href="https://www.smartweek.it/tag/marketing/" class="tag-cloud-link tag-link-74 tag-link-position-9" style="font-size: 8pt;" aria-label="Marketing (119 elementi)">Marketing</a>
<a href="https://www.smartweek.it/tag/mediatelecommunications/" class="tag-cloud-link tag-link-154 tag-link-position-10" style="font-size: 9.8780487804878pt;" aria-label="Media&amp;Telecommunications (153 elementi)">Media&amp;Telecommunications</a>
<a href="https://www.smartweek.it/tag/nuove-frontiere/" class="tag-cloud-link tag-link-21 tag-link-position-11" style="font-size: 16.024390243902pt;" aria-label="Nuove Frontiere (356 elementi)">Nuove Frontiere</a>
<a href="https://www.smartweek.it/tag/people/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 10.560975609756pt;" aria-label="People (169 elementi)">People</a>
<a href="https://www.smartweek.it/tag/politica-estera/" class="tag-cloud-link tag-link-153 tag-link-position-13" style="font-size: 8.1707317073171pt;" aria-label="Politica Estera (123 elementi)">Politica Estera</a>
<a href="https://www.smartweek.it/tag/politica-internazionale/" class="tag-cloud-link tag-link-179 tag-link-position-14" style="font-size: 8pt;" aria-label="Politica Internazionale (118 elementi)">Politica Internazionale</a>
<a href="https://www.smartweek.it/tag/rankings/" class="tag-cloud-link tag-link-311 tag-link-position-15" style="font-size: 19.268292682927pt;" aria-label="Rankings (545 elementi)">Rankings</a>
<a href="https://www.smartweek.it/tag/retailmanufacturing/" class="tag-cloud-link tag-link-152 tag-link-position-16" style="font-size: 10.731707317073pt;" aria-label="Retail&amp;Manufacturing (173 elementi)">Retail&amp;Manufacturing</a>
<a href="https://www.smartweek.it/tag/societa/" class="tag-cloud-link tag-link-49 tag-link-position-17" style="font-size: 19.439024390244pt;" aria-label="Società (556 elementi)">Società</a>
<a href="https://www.smartweek.it/tag/startup/" class="tag-cloud-link tag-link-42 tag-link-position-18" style="font-size: 17.560975609756pt;" aria-label="Startup (438 elementi)">Startup</a>
<a href="https://www.smartweek.it/tag/tech/" class="tag-cloud-link tag-link-269 tag-link-position-19" style="font-size: 9.0243902439024pt;" aria-label="Tech (137 elementi)">Tech</a>
<a href="https://www.smartweek.it/tag/tech-commerce/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 9.0243902439024pt;" aria-label="Tech Commerce (138 elementi)">Tech Commerce</a></div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="49372-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=28"></script></div></div></aside>			</div>
		</div>
	</div>
			</div>
		</div>
		<footer id="colophon" class="site-footer">
			<div class="footer-upper">
				<div class="content-wrap">
					<div class="row">
						<div class="cols two-fourth"><aside id="text-12" class="widget widget_text"><div class="widget-title"><h4>About</h4></div>			<div class="textwidget">SMARTWEEK è una testata digitale che nasce con l’obiettivo di RACCONTARE tutto ciò che è legato al mondo della Finanza, dell’Economia, della Politica e dei Processi Innovativi su un piano nazionale e internazionale. Un posto dove IMPRENDITORI, STARTUPPER e MANAGER possono trovare INFORMAZIONI, CONSIGLI, RISORSE e INTUIZIONI per gestire e far crescere le proprie IDEE e il proprio BUSINESS.</div>
		</aside></div>
						<div class="cols one-fourth"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-title"><h4>Newsletter</h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-67638" method="post" data-id="67638" data-name="" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="email" placeholder="inserisci email" required />
	<input type="submit" value="Invia" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1626965261" /><input type="hidden" name="_mc4wp_form_id" value="67638" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside></div>
						<div class="cols one-fourth"><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title"><h4>Seguici Su</h4></div><div class="menu-social-topbar-container"><ul id="menu-social-topbar-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" rel="noopener" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" rel="noopener" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" rel="noopener" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div></aside></div>
					</div>								
				</div>
			</div>
			<div class="footer-middle">
				<div class="content-wrap">
					<div class="row">
						<div class="cols one-fourth"><aside id="text-13" class="widget widget_text">			<div class="textwidget"><img src="/wpsw/wp-content/uploads/2017/02/foot_smartweek.png" alt="Smarteek Logo" class="logo"></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div class="logo-info">Testata giornalistica registrata presso il Tribunale di Milano. Numero 295 del 24/09/2013</p>
<hr/>
<p><strong>Consaequo Partners Srl</strong><br />
Via Luigi Majno, 14 | 20129 Milano (MI)<br />
P.IVA 08295260965<br />
<a href="mailto:info@smartweek.it"><i class="fa fa-envelope"></i> info@smartweek.it</a></div>
</div>
		</aside></div>
						<div class="cols one-fourth topics"><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title"><h4>Topics</h4></div><div class="menu-footer-topics-1-container"><ul id="menu-footer-topics-1" class="menu"><li id="menu-item-67620" class="blu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67620"><a href="https://www.smartweek.it/category/global/">Global</a></li>
<li id="menu-item-67621" class="verde menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67621"><a href="https://www.smartweek.it/category/business-finance/">Business &#038; Finance</a></li>
<li id="menu-item-67622" class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67622"><a href="https://www.smartweek.it/category/rankings/">Rankings</a></li>
</ul></div></aside></div>
						<div class="cols one-fourth topics hiddentitle"><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title"><h4>Topics</h4></div><div class="menu-footer-topics-2-container"><ul id="menu-footer-topics-2" class="menu"><li id="menu-item-67624" class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67624"><a href="https://www.smartweek.it/category/education-universities/">Education &#038; Universities</a></li>
<li id="menu-item-67623" class="rosso menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67623"><a href="https://www.smartweek.it/category/innovation/">Innovation</a></li>
<li id="menu-item-67625" class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67625"><a href="https://www.smartweek.it/category/start-up/">Start Up</a></li>
</ul></div></aside></div>
						<div class="cols one-fourth"><aside id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-title"><h4>Links</h4></div><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-67295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67295"><a href="https://www.smartweek.it/">Home</a></li>
<li id="menu-item-67296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67296"><a href="https://www.smartweek.it/chi-siamo/">About</a></li>
<li id="menu-item-67297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67297"><a href="https://www.smartweek.it/lavora-con-noi/">Careers</a></li>
</ul></div></aside></div>
					</div>								
				</div>
			</div>
			<div class="footer-lower">
				<div class="content-wrap">
					<div class="footer-lower-content left copyrights"><aside id="text-15" class="widget widget_text">			<div class="textwidget">Copyright © 2016  Smartweek | Credits <a href="http://www.fabriziodemaria.com/" target="_blank" rel="noopener">FBDM</a></div>
		</aside></div>
					<div class="footer-lower-content right"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom" class="footer-menu"><li id="menu-item-67293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67293"><a href="https://www.smartweek.it/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-67294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67294"><a href="https://www.smartweek.it/privacy/">Privacy</a></li>
</ul></div></div>
				</div>
			</div>
		</footer>
	</div>	
	<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' defer onload='' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.smartweek.it/wpsw/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0' defer onload='"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.smartweek.it/wpsw/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0' defer onload='"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.smartweek.it/wpsw/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0' defer onload='"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.smartweek.it/wpsw/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4' defer onload='"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.smartweek.it/wpsw/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12' defer onload='"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.smartweek.it/wpsw/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2' defer onload='"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.smartweek.it/wpsw/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4' defer onload='"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.smartweek.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' defer onload='' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' defer onload='' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' defer onload='' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-it.min.js?ver=1.11.4' defer onload='' id='jquery-ui-it-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.7.2' defer onload='' id='jquery-ui-timepicker-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-it.js?ver=5.7.2' defer onload='' id='jquery-ui-timepicker-it-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' defer onload='' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' defer onload='' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' defer onload='' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' defer onload='' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' defer onload='' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.7.2' defer onload='' id='jquery-ui-slider-access-js'></script>
<script type='text/javascript' id='top_stories_script_js-js-extra'>
/* <![CDATA[ */
var top_stories_params = {"gplus_url":"https:\/\/www.smartweek.it\/wpsw\/wp-content\/plugins\/top-stories\/plusones.php","ajax_url":"https:\/\/www.smartweek.it\/wpsw\/wp-admin\/admin-ajax.php","post_id":"88419","timer":"180","permalink":"https:\/\/www.smartweek.it\/golem-e-intelligenza-artificiale-la-lezione-del-passato-per-costruire-un-futuro-migliore\/","force_date":"","serie":"tgflpv"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/top-stories/js/top-stories.js?ver=3' defer onload='' id='top_stories_script_js-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/js/functions.js?ver=1.0' defer onload='' id='theme-functions-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/wp-embed.min.js?ver=5.7.2' defer onload='' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.4' defer onload='' id='mc4wp-forms-api-js'></script>
	</body>
</html>