<!DOCTYPE html>
<html lang="it-IT">
<head>
<!-- TradeDoubler site verification 2918014 -->
	<meta name="viewport" content="width=device-width">
	<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />
	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Marketplace economy: la nuova frontiera del fintech, tra banking as a service ed embedded finance</title>
	<meta name="description" content="In un futuro non troppo distante ogni azienda trarrà margini significativi dai servizi finanziari. Ma perché ciò avvenga è necessaria una collaborazione sempre più stretta tra banche, fintech e corporate: una collaborazione che si concretizza nel modello di business del marketplace. Un primo esempio italiano di marketplace integrato per i servizi alle pmi – un progetto pioneristico a cui partecipa anche Workinvoice con Azimut – ha visto la luce qualche giorno fa. Ecco perché è la formula vincente" />
	<link rel="canonical" href="https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marketplace economy: la nuova frontiera del fintech, tra banking as a service ed embedded finance" />
	<meta property="og:description" content="In un futuro non troppo distante ogni azienda trarrà margini significativi dai servizi finanziari. Ma perché ciò avvenga è necessaria una collaborazione sempre più stretta tra banche, fintech e corporate: una collaborazione che si concretizza nel modello di business del marketplace. Un primo esempio italiano di marketplace integrato per i servizi alle pmi – un progetto pioneristico a cui partecipa anche Workinvoice con Azimut – ha visto la luce qualche giorno fa. Ecco perché è la formula vincente" />
	<meta property="og:url" content="https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/" />
	<meta property="og:site_name" content="Smartweek" />
	<meta property="article:published_time" content="2021-11-04T09:42:09+00:00" />
	<meta property="og:image" content="http://www.smartweek.it/wpsw/wp-content/uploads/2020/09/fintech.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="512" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Smartweek" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.smartweek.it/#website","url":"https://www.smartweek.it/","name":"Smartweek","description":"Business, Startup, Education, Tecnologia e Life Style: tutte le informazioni pi\u00f9 &quot;SMART&quot;","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.smartweek.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/#primaryimage","inLanguage":"it-IT","url":"https://www.smartweek.it/wpsw/wp-content/uploads/2020/09/fintech.jpg","contentUrl":"https://www.smartweek.it/wpsw/wp-content/uploads/2020/09/fintech.jpg","width":768,"height":512},{"@type":"WebPage","@id":"https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/#webpage","url":"https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/","name":"Marketplace economy: la nuova frontiera del fintech, tra banking as a service ed embedded finance","isPartOf":{"@id":"https://www.smartweek.it/#website"},"primaryImageOfPage":{"@id":"https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/#primaryimage"},"datePublished":"2021-11-04T09:42:09+00:00","dateModified":"2021-11-04T09:42:09+00:00","author":{"@id":"https://www.smartweek.it/#/schema/person/4f7af26e94634a57fb1597127d969fa7"},"description":"In un futuro non troppo distante ogni azienda trarr\u00e0 margini significativi dai servizi finanziari. Ma perch\u00e9 ci\u00f2 avvenga \u00e8 necessaria una collaborazione sempre pi\u00f9 stretta tra banche, fintech e corporate: una collaborazione che si concretizza nel modello di business del marketplace. Un primo esempio italiano di marketplace integrato per i servizi alle pmi \u2013 un progetto pioneristico a cui partecipa anche Workinvoice con Azimut \u2013 ha visto la luce qualche giorno fa. Ecco perch\u00e9 \u00e8 la formula vincente","breadcrumb":{"@id":"https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/"]}]},{"@type":"BreadcrumbList","@id":"https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.smartweek.it/"},{"@type":"ListItem","position":2,"name":"Marketplace economy: la nuova frontiera del fintech, tra banking as a service ed embedded finance"}]},{"@type":"Person","@id":"https://www.smartweek.it/#/schema/person/4f7af26e94634a57fb1597127d969fa7","name":"Smartweek","image":{"@type":"ImageObject","@id":"https://www.smartweek.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/596e1912734dbbecb45bfd731c0c1b40?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/596e1912734dbbecb45bfd731c0c1b40?s=96&d=mm&r=g","caption":"Smartweek"},"url":"https://www.smartweek.it/author/smartweek/"}]}</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.smartweek.it/wpsw/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='global-style-css'  href='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/global.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-style-css'  href='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/responsive.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.smartweek.it/wpsw/wp-content/uploads/js_composer/custom.css?ver=4.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' defer onload='' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' defer onload='' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.smartweek.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.smartweek.it/wp-json/wp/v2/posts/88625" /><link rel='shortlink' href='https://www.smartweek.it/?p=88625' />
<link rel="alternate" type="application/json+oembed" href="https://www.smartweek.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartweek.it%2Fmarketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.smartweek.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smartweek.it%2Fmarketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance%2F&#038;format=xml" />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.smartweek.it/wpsw/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script type="text/javascript" async="async" >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}
		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;
    }
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
//footer side in
<div id="49372-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=6"></script></div>
<div id="49372-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=11"></script></div>
<div id="49372-11"><script src="//ads.themoneytizer.com/s/gen.js?type=11"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=11"></script></div>
<div id="49372-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=34"></script></div><link rel="icon" href="https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/cropped-favicon-270x270.png" /><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<link rel="icon" type="image/png" href="https://www.smartweek.it/wpsw/wp-content/themes/smartweek/images/favicon.ico">
	<script type='text/javascript'>var ajaxpagination = {"ajaxurl":"http:\/\/www.smartweek.it\/wpsw\/wp-admin\/admin-ajax.php"};</script>
	<!--[if lt IE 9]>
		<script src="https://www.smartweek.it/wpsw/wp-content/themes/smartweek/js/html5.js"></script>
		<link rel='stylesheet' id='fmtheme-ie-css'  href='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/css/ie.css' type='text/css' media='all' />
	<![endif]-->	
    
    <script type="text/javascript">
(function(d, script) {
    script = d.createElement('script');
    script.type = 'text/javascript';
    script.async = true;
    script.onload = function(){ };
    script.src = '//native.upstory.it/native.js?id=12824';
    d.getElementsByTagName('head')[0].appendChild(script);
}(document));
</script>
    
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KTJJ3F"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KTJJ3F');</script>
	<!-- End Google Tag Manager -->
	<!-- Google Analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');	
	  ga('create', 'UA-4600374-10', 'smartweek.it');
	  ga('require', 'displayfeatures');
	  ga('send', 'pageview');		
		setTimeout("ga('send','event','NoBounce','Oltre 60 secondi')",60000);		
	</script>	
</head>
<body class="post-template-default single single-post postid-88625 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">

	<div id="page" class="hfeed site">
		<header class="site-header">
		  <!--[if lt IE 10]>
		  	<div class="browser-message">
		  		<p>Stai utilizzando un browser obsoleto.</p>
		  		<p>Se possibile, <a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">installa un browser pi&ugrave; moderno</a>, per evitare eventuali problemi di compatibilit&agrave;.</p>
		  	</div>
		  <![endif]--> 	
			<div class="main-header">
				<div class="logo">
					<a class="home-link" href="https://www.smartweek.it/" title="Smartweek" rel="home">
									<div class="textwidget"><img src="/wpsw/wp-content/uploads/2017/02/Logo-Smartweek_2017.png" alt="Smartweek Logo"></div>
							</a>
				</div>
				<div class="category-navigation">
					<div class="menu-main-container"><ul id="menu-main" class="main"><li id="menu-item-67628" class="blu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67628"><a href="https://www.smartweek.it/category/global/">Global</a></li>
<li id="menu-item-67626" class="verde menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67626"><a href="https://www.smartweek.it/category/business-finance/">Business &#038; Finance</a></li>
<li id="menu-item-67627" class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67627"><a href="https://www.smartweek.it/category/education-universities/">Education &#038; Universities</a></li>
<li id="menu-item-67629" class="rosso menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67629"><a href="https://www.smartweek.it/category/innovation/">Innovation</a></li>
<li id="menu-item-67631" class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67631"><a href="https://www.smartweek.it/category/start-up/">Start Up</a></li>
<li id="menu-item-67630" class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67630"><a href="https://www.smartweek.it/category/rankings/">Rankings</a></li>
</ul></div>				</div>
											</div>
		</header>
		<div class="site-navigation">
			<div class="button-menu">
				<button class="menu-toggle"><div class="bars" >Menu</div></button>
			</div>					
			<div class="navigation-menu">
				<nav id="responsive-navigation" role="navigation" class="vertical-center">
					<div class="navigation-wrap">
						<h1>Smartweek</h1>
						<form role="search" method="get" class="search-form" action="https://www.smartweek.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						<div class="menu-main-container"><ul id="menu-main-1" class="main"><li class="blu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67628"><a href="https://www.smartweek.it/category/global/">Global</a></li>
<li class="verde menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67626"><a href="https://www.smartweek.it/category/business-finance/">Business &#038; Finance</a></li>
<li class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67627"><a href="https://www.smartweek.it/category/education-universities/">Education &#038; Universities</a></li>
<li class="rosso menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67629"><a href="https://www.smartweek.it/category/innovation/">Innovation</a></li>
<li class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67631"><a href="https://www.smartweek.it/category/start-up/">Start Up</a></li>
<li class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67630"><a href="https://www.smartweek.it/category/rankings/">Rankings</a></li>
</ul></div>						<div class="menu-specials-container"><ul id="menu-specials" class="specials"><li id="menu-item-67637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67637"><a href="https://www.smartweek.it/video-e-photogallery/">Video e Photogallery</a></li>
<li id="menu-item-67635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67635"><a href="/fatto-storico">Accadde Oggi</a></li>
<li id="menu-item-67636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67636"><a href="/frase-del-giorno">Frasi del giorno</a></li>
</ul></div>						<div class="menu-canonicals-container"><ul id="menu-canonicals" class="canonicals"><li id="menu-item-67290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67290"><a href="https://www.smartweek.it/chi-siamo/">About</a></li>
<li id="menu-item-67291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67291"><a href="https://www.smartweek.it/lavora-con-noi/">Careers</a></li>
</ul></div>						<div class="menu-social-topbar-container"><ul id="menu-social-topbar" class="socials"><li id="menu-item-67632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" rel="noopener" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-67633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" rel="noopener" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-67634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" rel="noopener" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div>							
					</div>
				</nav>	
			</div>
		</div>
						
		<div id="main" class="site-main">
			<div class="content-wrap">	<div id="primary" class="content-area with-sidebar">
		<div id="content" class="site-content" role="main">
											<!-- mfunc  --><!-- /mfunc -->
				<article id="post-88625" class="post-88625 post type-post status-publish format-standard has-post-thumbnail hentry category-business-finance tag-fintech">
	<header class="entry-header">
		<div class="social-share-persistent">
			<div class='socials'><span>Condividi su</span><ul class='color'><li><a target='_blank' class='fa fa-facebook' onclick='return !window.open(this.href, "facebook", "width=640,height=580")' href='http://www.facebook.com/sharer/sharer.php?u=https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/'></a></li><li><a target='_blank' class='fa fa-twitter' onclick='return !window.open(this.href, "twitter", "width=640,height=580")' href='http://twitter.com/intent/tweet?status=Marketplace economy: la nuova frontiera del fintech, tra banking as a service ed embedded finance https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/'></a></li><li><a target='_blank' class='fa fa-google-plus' onclick='return !window.open(this.href, "googleplus", "width=640,height=580")' href='https://plus.google.com/share?url=https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/'></a></li><li><a target='_blank' class='fa fa-linkedin' onclick='return !window.open(this.href, "linkedin", "width=640,height=580")' href='http://www.linkedin.com/shareArticle?mini=true&url=https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/'></a></li></ul></div>		</div>
<!--TITLE-->
				
		<span class="entry-category" style="border-color:#00927e">Business &amp; Finance</span>
		<h1 class="entry-title">Marketplace economy: la nuova frontiera del fintech, tra banking as a service ed embedded finance</h1>
		<!--META-->
		<div class="entry-meta">
			<span class="author" style="color:#00927e">di <a href="https://www.smartweek.it/author/smartweek/">Smartweek</a></span>
			<span class="date">4 Novembre 2021</span>
			<span class="readtime"><i class="fa fa-clock-o" style="color:#00927e"></i>8 min.</span>
			<!--<span class="comments"><i class="fa fa-comment"></i>&nbsp;0</span>-->
		</div>
<!--MEDIA-->
		<div class='entry-thumbnail'><img width="768" height="512" src="https://www.smartweek.it/wpsw/wp-content/uploads/2020/09/fintech.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.smartweek.it/wpsw/wp-content/uploads/2020/09/fintech.jpg 768w, https://www.smartweek.it/wpsw/wp-content/uploads/2020/09/fintech-660x440.jpg 660w, https://www.smartweek.it/wpsw/wp-content/uploads/2020/09/fintech-180x120.jpg 180w" sizes="(max-width: 768px) 100vw, 768px" /></div>	</header>
<!--CONTENT-->
		<div class="entry-content">
		<p class="v1MsoNormal">Il fintech nasce come risposta alla crisi finanziaria del 2008, ma a distanza di oltre un decennio dalla fondazione della prima startup che ha usato la tecnologia per rendere la finanza più efficiente, il mondo è cambiato. E <b>da frontiera sperimentale</b> guardata con sospetto all’inizio <b>è oggi l’abilitatore di soluzioni efficienti </b>da un lato <b>per le banche</b>,<b> </b>che da sole fanno fatica a produrre margini e a rispondere alla domanda di servizi agili e rapidi che arriva da privati e aziende, e dall’altro per <b>le corporate</b> in cerca di nuove occasioni di profitto per fidelizzare la clientela. “<i>In un futuro non tanto distante pressoché ogni azienda trarrà una quota significativa dei propri utili dai servizi finanziari</i>”, per dirla con Marc Andreesen e Ben Horowitz, fondatori del VC da 4 miliardi di dollari di Menlo Park. Ma per riuscire a fornire servizi finanziari, <b>le imprese (parliamo di corporate ma il discorso vale anche per le pmi)  avranno bisogno di strumenti che consentano di integrare la finanza nella propria offerta. Questi strumenti sono i marketplace, </b>contenitori di servizi finanziari che funzionano grazie alla <b>tecnologia  che arriva dalle fintech</b> e al <b>licenze bancarie</b>. In un contesto di collaborazione win-win-win.</p>
<p class="v1MsoNormal"><b>Banking as a service come abilitatore dell’embedded finance</b></p>
<p class="v1MsoNormal">In questo futuro, che dunque è ormai prossimo, a giocare un ruolo fondamentale è il <b>Banking as a Service </b>(BaaS), ovvero la fornitura di un’<b>offerta bancaria completa </b>(che includa prestiti, pagamenti, conti correnti e di deposito, servizi di tesoreria e conciliazione) a corredo e completamento del core business di qualsiasi impresa. <b>Grazie alle</b> piattaforme tecnologiche basate su API, lo standard di apertura dei dati introdotto dalla PSD2, si sta realizzando quello che <a href="https://home.kpmg/au/en/home/insights/2016/11/future-invisible-bank-enlightened-virtual-assistant.html" target="_blank" rel="noopener noreferrer">Kpmg</a> aveva definito “invisible banking”.</p>
<p class="v1MsoNormal">Il banking as a service apre di fatto la strada all’<b>embedded finance </b>perché consente a qualsiasi azienda, banche, big tech, retailer, industrie B2B, di <b>incorporare servizi finanziari nella customer experience</b> dei propri clienti. E di fatto di ampliare la propria gamma di offerta, aggiungendo voci di ricavo e guadagno. I servizi finanziari embedded sono il campo di azione delle fintech. È un settore appena nato ma che si stima abbia un <b>valore potenziale di 7 miliardi di dollari</b>.</p>
<p class="v1MsoNormal">Il BaaS ha <b>tre caratteristiche</b>. Innanzitutto, <b>non esiste senza collaborazione</b>. In secondo luogo, abilita un <b>sistema agile</b>: ovvero consente alle aziende di progettare e costruire nuove proposte molto più rapidamente di quanto potrebbero fare da sole e di offrire ai clienti servizi finanziari come esperienza senza soluzione di continuità. Infine, richiede <b>specializzazione</b>: funziona meglio se alla base c’è un ecosistema di fornitori specializzati piuttosto che un&#8217;unica entità integrata.</p>
<p class="v1MsoNormal"><b>Collaborazione triangolare tra fintech, banche e industria</b></p>
<p class="v1MsoNormal">La specializzazione è fornita dalle <b>società fintech</b>, che sono anche <b>titolari dello sviluppo di piattaforme basate su API</b>. Le fintech sono dunque il primo vertice del triangolo collaborativo necessario per abilitare l’embedded finance. Le <b>banche</b> sono un collettore di dati e clienti e, in quanto <b>detentori delle licenze</b> che possono concedere alle corporate, rappresentano il secondo vertice della relazione. Infine, il terzo vertice è costituito dalle <b>corporate</b> che possono scegliere più fornitori, modulando le offerte, per <b>offrire funzionalità su misura </b>e via via più complesse al cliente finale.</p>
<p class="v1MsoNormal">Le società fintech gestiscono tutti gli aspetti dei flussi di lavoro della corporate, dall’onboarding di nuovi clienti, all’apertura di conti correnti, fino alla gestione della compliance normativa e all’aggregazione dei pagamenti. Il format in cui si concretizza la relazione è <b>un’unica piattaforma digitale</b>, organizzata come un <b>marketplace</b>, che collega i dipendenti front, middle e back-office e terze parti attraverso le diverse linee di business.</p>
<p class="v1MsoNormal"><b>La marketplace economy</b></p>
<p class="v1MsoNormal">Il marketplace è la chiave di volta di quanto fin qui descritto ed è la <b>prossima frontiera della collaborazione</b>. Se le società di lending e di invoice trading nascono esse stesse come marketplace, ovvero mercati dove vengono scambiati crediti finanziari e commerciali tra imprese e investitori, in un futuro che è praticamente già qui, <b>sul mercato sarà possibile scambiare qualsiasi servizio</b>.</p>
<p class="v1MsoNormal">Un <b>esempio emblematico</b> di marketplace integrato che diventa strumento di accesso per le pmi italiane, è quello creato a ottobre da Azimut, uno dei principali operatori indipendenti nel risparmio gestito in Europa, e Step, operatore internazionale focalizzato sui servizi digitali alle imprese. <b>Azimut Marketplace</b> è un canale di accesso per le <b>piccole e medie imprese</b> a una serie di <b>servizi finanziari delle migliori società di tecnologia finanziaria</b> attraverso una <b>piattaforma digitale</b>, semplice e sicura, che sfrutta appieno le potenzialità della direttiva PSD2 e dell’open banking. Nella relazione tripartita Azimut è dunque la “banca”, le pmi il fronte delle imprese fruitrici che in questo modo possono fornire BaaS invisibile ai clienti. E infine i servizi sono quelli di società terze fintech, con specializzazione verticale, tra cui figura Workinvoice che fornisce il servizio di invoice trading.</p>
<p class="v1MsoNormal">La piattaforma, già attiva e testata con oltre duecento aziende registrate, costituisce un <b>pioneristico ecosistema fintech completo e aperto a tutte le imprese</b>. La registrazione è gratuita, immediata e avviene tramite selfie e scannerizzazione automatica dei documenti in soli 5 minuti. Il futuro è già qui.</p>
<p class="v1MsoNormal"><u>A cura di Matteo Tarroni, Co-Founder e CEO di Workinvoice</u></p>
			</div>
		<!--FOOTER-->
	<footer>
		<div class="entry-meta">
								<span class="tags"><strong style="color:#00927e">Tags: </strong><a href="https://www.smartweek.it/tag/fintech/" rel="tag">Fintech</a></span>
					
				<span class="socials"><div class='socials'><span>Condividi su</span><ul class='color small'><li><a target='_blank' class='fa fa-facebook' onclick='return !window.open(this.href, "facebook", "width=640,height=580")' href='http://www.facebook.com/sharer/sharer.php?u=https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/'></a></li><li><a target='_blank' class='fa fa-twitter' onclick='return !window.open(this.href, "twitter", "width=640,height=580")' href='http://twitter.com/intent/tweet?status=Marketplace economy: la nuova frontiera del fintech, tra banking as a service ed embedded finance https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/'></a></li><li><a target='_blank' class='fa fa-google-plus' onclick='return !window.open(this.href, "googleplus", "width=640,height=580")' href='https://plus.google.com/share?url=https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/'></a></li><li><a target='_blank' class='fa fa-linkedin' onclick='return !window.open(this.href, "linkedin", "width=640,height=580")' href='http://www.linkedin.com/shareArticle?mini=true&url=https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/'></a></li></ul></div></span>
	</div>
<!--AUTHOR-->
					<div class="meta-author">
								<div class="author-image background" style="background-image:url('https://www.smartweek.it/wpsw/wp-content/uploads/2017/02/Logo-Smartweek-1-23_02_17-fondo-bianco.jpg')"><a href="https://www.smartweek.it/author/smartweek/"></a></div>
				<div class="author-description">
					<h4><a href="https://www.smartweek.it/author/smartweek/">Smartweek</a></h4>
					<p><p>Smartweek è una testata digitale che nasce con l’obiettivo di raccontare tutto ciò che è legato al mondo della Finanza, dell’Economia, della Politica e dei Processi Innovativi su un piano nazionale e internazionale. Un posto dove imprenditori, startupper e manager possono trovare informazioni, consigli, risorse e intuizioni per gestire e far crescere le proprie idee e il proprio business.</p>
</p>
					<div class="socials">
						<ul class="color">
													</ul>
					</div>
				</div>
			</div>
		<!--RELATEDS-->
		<h2 class="post-correlati">Articoli Correlati</h2>
		<div class='posts-related'><ul><li class='post-single post-88625'><article><a href='https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/' title='Marketplace economy: la nuova frontiera del fintech, tra banking as a service ed embedded finance'><div class='item-image' style='background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2020/09/fintech-660x440.jpg);'><div class='category'><span style='background:#00927e'>Business &amp; Finance</span></div></div><div class='item-description related'><div class='title'><h4>Marketplace economy: la nuova frontiera del fintech, tra banking as a service ed embedded finance</h4></div></div></a></article></li><li class='post-single post-88581'><article><a href='https://www.smartweek.it/banche-e-fintech-non-ce-contrapposizione-ma-serve-collaborazione/' title='Banche e Fintech: non c’è contrapposizione, ma serve collaborazione'><div class='item-image' style='background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2018/05/fintech-660x371.jpeg);'><div class='category'><span style='background:#00927e'>Business &amp; Finance</span></div></div><div class='item-description related'><div class='title'><h4>Banche e Fintech: non c’è contrapposizione, ma serve collaborazione</h4></div></div></a></article></li><li class='post-single post-88395'><article><a href='https://www.smartweek.it/accordo-tra-la-societa-europea-di-gestione-patrimoniale-riverrock-e-la-fintech-workinvoice-per-veicolare-capitali-stranieri-alleconomia-reale-italiana/' title='Accordo tra la società europea di gestione patrimoniale RiverRock   e la fintech Workinvoice   per veicolare capitali stranieri   all&#8217;economia reale italiana'><div class='item-image' style='background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2020/09/FinTech-660x440.jpg);'><div class='category'><span style='background:'>Senza categoria</span></div></div><div class='item-description related'><div class='title'><h4>Accordo tra la società europea di gestione patrimoniale RiverRock   e la fintech Workinvoice   per veicolare capitali stranieri   all&#8217;economia reale italiana</h4></div></div></a></article></li><li class='post-single post-88385'><article><a href='https://www.smartweek.it/ecco-come-il-fintech-puo-democratizzare-la-finanza/' title='Ecco come il Fintech può democratizzare la finanza'><div class='item-image' style='background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2020/09/fintech-660x440.jpg);'><div class='category'><span style='background:#00927e'>Business &amp; Finance</span></div></div><div class='item-description related'><div class='title'><h4>Ecco come il Fintech può democratizzare la finanza</h4></div></div></a></article></li><li class='post-single post-88307'><article><a href='https://www.smartweek.it/non-sono-i-millennial-i-piu-numerosi-a-rivolgersi-al-fintech/' title='Non sono i Millennial i più numerosi a rivolgersi al FinTech'><div class='item-image' style='background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2016/12/millennials-1-660x414.jpg);'><div class='category'><span style='background:#00927e'>Business &amp; Finance</span></div></div><div class='item-description related'><div class='title'><h4>Non sono i Millennial i più numerosi a rivolgersi al FinTech</h4></div></div></a></article></li><li class='post-single post-88237'><article><a href='https://www.smartweek.it/fintech-crescono-nel-primo-trimestre-i-finanziamenti-erogati/' title='Fintech, crescono nel primo trimestre i finanziamenti erogati'><div class='item-image' style='background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2016/09/fintech-660x435.jpg);'><div class='category'><span style='background:#00927e'>Business &amp; Finance</span></div></div><div class='item-description related'><div class='title'><h4>Fintech, crescono nel primo trimestre i finanziamenti erogati</h4></div></div></a></article></li></ul></div><!--COMMENTS-->
			</footer>
</article>
					</div>
	</div>
	<div id="tertiary" class="sidebar" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title"><h4>Seguici Su</h4></div><div class="menu-social-topbar-container"><ul id="menu-social-topbar-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" rel="noopener" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" rel="noopener" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" rel="noopener" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div></aside><aside id="sw_today_facts-3" class="widget widget_sw_today_facts">	    <div class="fatti_del_giorno">
	      <div class="fatti_top">
	        <span class="fatti_giorno">5</span> 
	        <span class="fatti_mese">Novembre</span> 
	      </div>
	      <div class="box_fatti">
	        <div class="fatto_storico fatto">
	          <div class="subtitle">
	        		<h4 class="label"><i class="fa fa-calendar-o"></i>&nbsp;Accadde oggi</h4>
	        		<a href="https://www.smartweek.it/fatto-storico" class="vedi_tutte">Vedi Tutti&nbsp;<i class="fa fa-arrow-right"></i></a>
	        	</div>
						<ul class='fatti-list with-image'><li><span class="image" style="background-image:url(https://www.smartweek.it/wpsw/wp-content/uploads/2016/06/retrato-sec-150x150.jpg)"></span><h5>Festa nazionale portoghese: data della morte di Luís de Camões,  principale poeta portoghese, autore del poema &#8220;Os Lusíadas&#8221;</h5></li></ul>                   
	        </div>
	      </div>
	    </div>
		</aside><aside id="sw_top_week-3" class="widget widget_sw_top_week"><div class="widget-title"><h4>Top 5 Of The Week</h4></div><div class='posts-list type-post'><ul><li class='post-single post-88610 detect-appearance'><article><a href='https://www.smartweek.it/boom-per-il-mercato-globale-dei-virtual-assistant-prevista-una-crescita-fino-a-52-miliardi-di-dollari-entro-il-2028/' title='Boom per il mercato globale dei virtual assistant: prevista una crescita fino a 52 miliardi di dollari entro il 2028'><div class='item-count-bullet'>1</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#ce4753'>virtual assistant</span></div><div class='title'><h5>Boom per il mercato globale dei virtual assistant: prevista una crescita fino a 52 miliardi di dollari entro il 2028</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li><li class='post-single post-88622 detect-appearance'><article><a href='https://www.smartweek.it/la-nuova-economia-tecnologica-crescera-ancora/' title='La nuova economia tecnologica crescerà ancora'><div class='item-count-bullet'>2</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#ce4753'>Tecnologia</span></div><div class='title'><h5>La nuova economia tecnologica crescerà ancora</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li><li class='post-single post-88613 detect-appearance'><article><a href='https://www.smartweek.it/sbc-awards-2021-cosa-sono-e-chi-e-che-li-organizza/' title='SBC Awards 2021: cosa sono e chi è che li organizza'><div class='item-count-bullet'>3</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#025a80'>Global</span></div><div class='title'><h5>SBC Awards 2021: cosa sono e chi è che li organizza</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li><li class='post-single post-88625 detect-appearance'><article><a href='https://www.smartweek.it/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance/' title='Marketplace economy: la nuova frontiera del fintech, tra banking as a service ed embedded finance'><div class='item-count-bullet'>4</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#00927e'>Fintech</span></div><div class='title'><h5>Marketplace economy: la nuova frontiera del fintech, tra banking as a service ed embedded finance</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li><li class='post-single post-88612 detect-appearance'><article><a href='https://www.smartweek.it/quanto-incide-un-buon-posizionamento-su-google/' title='Quanto incide un buon posizionamento su Google'><div class='item-count-bullet'>5</div><div class='item-description with-count-bullet'><div class='category-top'><span style='border-color:#ce4753'>Innovation</span></div><div class='title'><h5>Quanto incide un buon posizionamento su Google</h5></div><div class='meta'></div><div class='footer'></div></div></a></article></li></ul></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><div class="widget-title"><h4>Tags</h4></div><div class="tagcloud"><a href="https://www.smartweek.it/tag/aula-magna/" class="tag-cloud-link tag-link-149 tag-link-position-1" style="font-size: 9.3658536585366pt;" aria-label="Aula Magna (144 elementi)">Aula Magna</a>
<a href="https://www.smartweek.it/tag/buongiorno/" class="tag-cloud-link tag-link-351 tag-link-position-2" style="font-size: 10.90243902439pt;" aria-label="Buongiorno (177 elementi)">Buongiorno</a>
<a href="https://www.smartweek.it/tag/cultura/" class="tag-cloud-link tag-link-73 tag-link-position-3" style="font-size: 14.146341463415pt;" aria-label="Cultura (273 elementi)">Cultura</a>
<a href="https://www.smartweek.it/tag/entertainment/" class="tag-cloud-link tag-link-147 tag-link-position-4" style="font-size: 9.3658536585366pt;" aria-label="Entertainment (145 elementi)">Entertainment</a>
<a href="https://www.smartweek.it/tag/finance/" class="tag-cloud-link tag-link-158 tag-link-position-5" style="font-size: 22pt;" aria-label="Finance (792 elementi)">Finance</a>
<a href="https://www.smartweek.it/tag/food/" class="tag-cloud-link tag-link-160 tag-link-position-6" style="font-size: 8.3414634146341pt;" aria-label="Food (124 elementi)">Food</a>
<a href="https://www.smartweek.it/tag/fotografie/" class="tag-cloud-link tag-link-114 tag-link-position-7" style="font-size: 9.3658536585366pt;" aria-label="Fotografie (144 elementi)">Fotografie</a>
<a href="https://www.smartweek.it/tag/macroeconomia/" class="tag-cloud-link tag-link-12 tag-link-position-8" style="font-size: 10.048780487805pt;" aria-label="Macroeconomia (158 elementi)">Macroeconomia</a>
<a href="https://www.smartweek.it/tag/marketing/" class="tag-cloud-link tag-link-74 tag-link-position-9" style="font-size: 8pt;" aria-label="Marketing (119 elementi)">Marketing</a>
<a href="https://www.smartweek.it/tag/mediatelecommunications/" class="tag-cloud-link tag-link-154 tag-link-position-10" style="font-size: 9.8780487804878pt;" aria-label="Media&amp;Telecommunications (153 elementi)">Media&amp;Telecommunications</a>
<a href="https://www.smartweek.it/tag/nuove-frontiere/" class="tag-cloud-link tag-link-21 tag-link-position-11" style="font-size: 16.024390243902pt;" aria-label="Nuove Frontiere (356 elementi)">Nuove Frontiere</a>
<a href="https://www.smartweek.it/tag/people/" class="tag-cloud-link tag-link-28 tag-link-position-12" style="font-size: 10.560975609756pt;" aria-label="People (169 elementi)">People</a>
<a href="https://www.smartweek.it/tag/politica-estera/" class="tag-cloud-link tag-link-153 tag-link-position-13" style="font-size: 8.1707317073171pt;" aria-label="Politica Estera (123 elementi)">Politica Estera</a>
<a href="https://www.smartweek.it/tag/politica-internazionale/" class="tag-cloud-link tag-link-179 tag-link-position-14" style="font-size: 8pt;" aria-label="Politica Internazionale (118 elementi)">Politica Internazionale</a>
<a href="https://www.smartweek.it/tag/rankings/" class="tag-cloud-link tag-link-311 tag-link-position-15" style="font-size: 19.268292682927pt;" aria-label="Rankings (545 elementi)">Rankings</a>
<a href="https://www.smartweek.it/tag/retailmanufacturing/" class="tag-cloud-link tag-link-152 tag-link-position-16" style="font-size: 10.731707317073pt;" aria-label="Retail&amp;Manufacturing (173 elementi)">Retail&amp;Manufacturing</a>
<a href="https://www.smartweek.it/tag/societa/" class="tag-cloud-link tag-link-49 tag-link-position-17" style="font-size: 19.439024390244pt;" aria-label="Società (557 elementi)">Società</a>
<a href="https://www.smartweek.it/tag/startup/" class="tag-cloud-link tag-link-42 tag-link-position-18" style="font-size: 17.560975609756pt;" aria-label="Startup (440 elementi)">Startup</a>
<a href="https://www.smartweek.it/tag/tech/" class="tag-cloud-link tag-link-269 tag-link-position-19" style="font-size: 9.0243902439024pt;" aria-label="Tech (137 elementi)">Tech</a>
<a href="https://www.smartweek.it/tag/tech-commerce/" class="tag-cloud-link tag-link-19 tag-link-position-20" style="font-size: 9.0243902439024pt;" aria-label="Tech Commerce (138 elementi)">Tech Commerce</a></div>
</aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="49372-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=49372&formatId=28"></script></div></div></aside>			</div>
		</div>
	</div>
			</div>
		</div>
		<footer id="colophon" class="site-footer">
			<div class="footer-upper">
				<div class="content-wrap">
					<div class="row">
						<div class="cols two-fourth"><aside id="text-12" class="widget widget_text"><div class="widget-title"><h4>About</h4></div>			<div class="textwidget">SMARTWEEK è una testata digitale che nasce con l’obiettivo di RACCONTARE tutto ciò che è legato al mondo della Finanza, dell’Economia, della Politica e dei Processi Innovativi su un piano nazionale e internazionale. Un posto dove IMPRENDITORI, STARTUPPER e MANAGER possono trovare INFORMAZIONI, CONSIGLI, RISORSE e INTUIZIONI per gestire e far crescere le proprie IDEE e il proprio BUSINESS.</div>
		</aside></div>
						<div class="cols one-fourth"><aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><div class="widget-title"><h4>Newsletter</h4></div><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-67638" method="post" data-id="67638" data-name="" ><div class="mc4wp-form-fields"><p>
	<input type="email" name="email" placeholder="inserisci email" required />
	<input type="submit" value="Invia" />
</p></div><label style="display: none !important;">Lascia questo campo vuoto se sei umano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1636087229" /><input type="hidden" name="_mc4wp_form_id" value="67638" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside></div>
						<div class="cols one-fourth"><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title"><h4>Seguici Su</h4></div><div class="menu-social-topbar-container"><ul id="menu-social-topbar-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67632"><a target="_blank" rel="noopener" href="https://www.facebook.com/Smartweek"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67633"><a target="_blank" rel="noopener" href="https://twitter.com/smartweek_it"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67634"><a target="_blank" rel="noopener" href="https://plus.google.com/u/0/+SmartweekIt"><i class="fa fa-google-plus"></i></a></li>
</ul></div></aside></div>
					</div>								
				</div>
			</div>
			<div class="footer-middle">
				<div class="content-wrap">
					<div class="row">
						<div class="cols one-fourth"><aside id="text-13" class="widget widget_text">			<div class="textwidget"><img src="/wpsw/wp-content/uploads/2017/02/foot_smartweek.png" alt="Smarteek Logo" class="logo"></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div class="logo-info">Testata giornalistica registrata presso il Tribunale di Milano. Numero 295 del 24/09/2013</p>
<hr/>
<p><strong>Consaequo Partners Srl</strong><br />
Via Luigi Majno, 14 | 20129 Milano (MI)<br />
P.IVA 08295260965<br />
<a href="mailto:info@smartweek.it"><i class="fa fa-envelope"></i> info@smartweek.it</a></div>
</div>
		</aside></div>
						<div class="cols one-fourth topics"><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title"><h4>Topics</h4></div><div class="menu-footer-topics-1-container"><ul id="menu-footer-topics-1" class="menu"><li id="menu-item-67620" class="blu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67620"><a href="https://www.smartweek.it/category/global/">Global</a></li>
<li id="menu-item-67621" class="verde menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67621"><a href="https://www.smartweek.it/category/business-finance/">Business &#038; Finance</a></li>
<li id="menu-item-67622" class="viola menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67622"><a href="https://www.smartweek.it/category/rankings/">Rankings</a></li>
</ul></div></aside></div>
						<div class="cols one-fourth topics hiddentitle"><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title"><h4>Topics</h4></div><div class="menu-footer-topics-2-container"><ul id="menu-footer-topics-2" class="menu"><li id="menu-item-67624" class="azzurro menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67624"><a href="https://www.smartweek.it/category/education-universities/">Education &#038; Universities</a></li>
<li id="menu-item-67623" class="rosso menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67623"><a href="https://www.smartweek.it/category/innovation/">Innovation</a></li>
<li id="menu-item-67625" class="giallo menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67625"><a href="https://www.smartweek.it/category/start-up/">Start Up</a></li>
</ul></div></aside></div>
						<div class="cols one-fourth"><aside id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-title"><h4>Links</h4></div><div class="menu-footer-links-container"><ul id="menu-footer-links" class="menu"><li id="menu-item-67295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-67295"><a href="https://www.smartweek.it/">Home</a></li>
<li id="menu-item-67296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67296"><a href="https://www.smartweek.it/chi-siamo/">About</a></li>
<li id="menu-item-67297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67297"><a href="https://www.smartweek.it/lavora-con-noi/">Careers</a></li>
</ul></div></aside></div>
					</div>								
				</div>
			</div>
			<div class="footer-lower">
				<div class="content-wrap">
					<div class="footer-lower-content left copyrights"><aside id="text-15" class="widget widget_text">			<div class="textwidget">Copyright © 2016  Smartweek | Credits <a href="http://www.fabriziodemaria.com/" target="_blank" rel="noopener">FBDM</a></div>
		</aside></div>
					<div class="footer-lower-content right"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom" class="footer-menu"><li id="menu-item-67293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67293"><a href="https://www.smartweek.it/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-67294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67294"><a href="https://www.smartweek.it/privacy/">Privacy</a></li>
</ul></div></div>
				</div>
			</div>
		</footer>
	</div>	
	<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' defer onload='' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' defer onload='' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.smartweek.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' defer onload='' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' defer onload='' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' defer onload='' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-it.min.js?ver=1.11.4' defer onload='' id='jquery-ui-it-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.8.1' defer onload='' id='jquery-ui-timepicker-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-it.js?ver=5.8.1' defer onload='' id='jquery-ui-timepicker-it-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' defer onload='' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' defer onload='' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' defer onload='' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' defer onload='' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' defer onload='' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.8.1' defer onload='' id='jquery-ui-slider-access-js'></script>
<script type='text/javascript' id='top_stories_script_js-js-extra'>
/* <![CDATA[ */
var top_stories_params = {"gplus_url":"https:\/\/www.smartweek.it\/wpsw\/wp-content\/plugins\/top-stories\/plusones.php","ajax_url":"https:\/\/www.smartweek.it\/wpsw\/wp-admin\/admin-ajax.php","post_id":"88625","timer":"180","permalink":"https:\/\/www.smartweek.it\/marketplace-economy-la-nuova-frontiera-del-fintech-tra-banking-as-a-service-ed-embedded-finance\/","force_date":"","serie":"tgflpv"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/top-stories/js/top-stories.js?ver=3' defer onload='' id='top_stories_script_js-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/themes/smartweek/js/functions.js?ver=1.0' defer onload='' id='theme-functions-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-includes/js/wp-embed.min.js?ver=5.8.1' defer onload='' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.smartweek.it/wpsw/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' defer onload='' id='mc4wp-forms-api-js'></script>
	</body>
</html>